
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
"http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<link rel="stylesheet" type="text/css" href="/css/mediastar.css" />


<!--<meta name="description" content="Всеукраїнське суспільно-політичне інформагентство &quot;МЕДІАСТАР&quot; – це актуальні події та коментарі до них. Це не лише Інтернет-продукт, а повний обсяг інформаційних послуг - онлайн-конференції, відеоконференції, інформаційна банерна підтримка, створення блогів, PR-послуги, промокампанії, моніторинг преси, оперативний пошук інформації. «МЕДІАСТАР» допоможе підготувати прес-конференцію за участі представників ЗМІ, розмістивши анонс та попередню публікацію про подію." />-->
<meta name="author" content="інформагентство &quot;МЕДІАСТАР&quot;" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="прикордонники, загону, марки, Львівського, увечері, Мікроавтобус, Польщею, вчора, кордоні, зупинили, «Опель», вітамінами, запакований, порожнині, декоративною, обшивкою, боковин, задніх, конструктивній, працівниками" />
<meta name="description" content="НА КОРДОНІ З ПОЛЬЩЕЮ ЗАТРИМАЛИ «ВІТАМІННИЙ БУС». НА КОРДОНІ З ПОЛЬЩЕЮ ЗАТРИМАЛИ «ВІТАМІННИЙ БУС»   Мікроавтобус марки «Опель», запакований вітамінами, зупинили вчора увечері, прикордонники Львівського загону на кордоні з Польщею.   Мікроав" />

<link rel="shortcut icon" href="/favicon.ico" />

<title>Інформагентство МедіаСтар - НА КОРДОНІ З ПОЛЬЩЕЮ ЗАТРИМАЛИ «ВІТАМІННИЙ БУС»</title>


<link type="text/css" rel="stylesheet" href="/css/jqueryuitabs.css" />

<script type="text/javascript" src="/js/highslide/highslide.js"></script>
<link type="text/css" rel="stylesheet" href="/js/highslide/highslide.css" />
<script language="javascript" type="text/javascript">
<!--
	hs.graphicsDir = '/js/highslide/graphics/';
	hs.outlineType = 'rounded-white';
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;

	hs.lang = {
		loadingText :     'Завантаження...',
		playTitle :       'Просмотр слайдшоу (пробел)',
		pauseTitle:       'Пауза',
		previousTitle :   'Предыдущее изображение',
		nextTitle :       'Следующее изображение',
		moveTitle :       'Переместить',
		closeTitle :      'Закрыть (Esc)',
		fullExpandTitle : 'Развернуть до полного размера',
		restoreTitle :    'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',
		focusTitle :      'Сфокусировать',
		loadingTitle :    'Нажмите для отмены'
	};

	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.addSlideshow({
		interval: 4000,
		repeat: false,
		useControls: false,
		fixedControls: 'fit',
		overlayOptions: {
			opacity: .75,
			position: 'bottom center',
			hideOnMouseOut: true
		}
	});
//-->
</script>

<!--<script type="text/javascript" src="/js/jquery1.4.min.js"></script>-->
<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.4.4/jquery.min.js" type="text/javascript"></script>
<!--<script type="text/javascript" src="/js/jquery-ui.1.8.min.js"></script>-->
<script src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.8.7/jquery-ui.min.js" type="text/javascript"></script>

<link type="text/css" rel="stylesheet" href="/css/jqueryuitabs.css" />


<!-- Featured block  -->
<link type="text/css" rel="stylesheet" href="/css/featured1.css" />
<script type="text/javascript">
	$(document).ready(function(){
		$("#featured").tabs({fx:{opacity: "toggle"}}).tabs("rotate", 5000, true);
		$("#tabs").tabs();

	});
</script>
<!-- Featured block end  -->


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-19537131-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!-- __________________________  -->

<script type="text/javascript">

// Размер шрифтов
var yandex_ad_fontSize = 1;

// Настройки объявлений Директа
var yandex_direct_fontColor = '000000';
var yandex_direct_headerBgColor = 'FEEAC7';
var yandex_direct_titleColor = '0000CC';
var yandex_direct_siteurlColor = '006600';
var yandex_direct_linkColor = '0000CC';
function yandex_direct_print(){ }

// Настройки объявлений Маркета
var yandex_market_fontColor = '000000';
var yandex_market_headerBgColor = 'E7DDF6';
var yandex_market_catColor = '666666';
var yandex_market_offerlinkColor = '0B57AC';
var yandex_market_linkColor = '0B57AC';
function yandex_market_print(){ }

// Настройки Спец. размещения
var y andex_premium_fontColor = '000000';
var yandex_premium_titleColor = 'FF0000';
var yandex_premium_siteurlColor = '006600';
function yandex_premium_print(){ }

var yandex_r = Math.round(Math.random() * 100000);
document.write('<sc'+'ript type="text/javascript" src="http://an.yandex.ru/code/109827?rnd=' + yandex_r + '&text=поисковый_запрос&page-no=номер_страницы&charset=windows-1251"></'+'sc'+'ript>');

//--></script>

<!-- Спец. размещение должно быть размещено над результатами поиска -->
<script type="text/javascript">yandex_premium_print()</script>

<!-- Яндекс.Директ должен быть размещен на первом экране страницы с результатами поиска -->
<script type="text/javascript">yandex_direct_print()</script>

<!-- Вставьте эту строчку туда, где планируется показывать рекламный блок Яндекс.Маркета -->
<script type="text/javascript">yandex_market_print()</script>



</head>




<body>
<!--
<script type="text/javascript"> (function(){ var r = Math.random(); document.write('<div id="admaster_' + r + '"></div>'); var a = document.createElement('script'); a.setAttribute('src', 'http://a1.admaster.net/a/11688/155?pos=' + r);  a.async = 'true'; var b = document.getElementsByTagName('script')[0]; b.parentNode.insertBefore(a, b); })(); </script>
-->
<!--


-->
<center>
<table border='0' cellpadding='0' cellspacing='0' width='1000'>
<!-- top dark --><tr><td class='bgdark' id='flags'>&nbsp;<img src="/images/flags/ua_h20.png">
<a href='/ru/index.php'><img src="/images/flags/ru_h20.png" border='0'></a>
<!--<a href='/pl/index.php'><img src="/images/flags/pl_h20.png" border='0'></a>
<a href='/en/index.php'><img src="/images/flags/gb_h20.png" border='0'></a>--></td>

<td class='bgdark' colspan='2' align='right' id='socials'><!--<img src="/images/social_buttons/facebook57.png">-->
<noindex><nofollow>
<a rel="nofollow" href='http://issuu.com/mediastar' target='_blank'><img src="/images/social_buttons/issuu57.png" border='0'></a>
<a rel="nofollow" href='http://www.facebook.com/pages/%D0%86%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D0%B3%D0%B5%D0%BD%D1%82%D1%81%D1%82%D0%B2%D0%BE-%D0%9C%D0%B5%D0%B4%D1%96%D0%B0%D0%A1%D1%82%D0%B0%D1%80/235861246500121' target='_blank'><img src="/images/social_buttons/facebook57.png" border='0'></a>
<a rel="nofollow" href='http://www.youtube.com/user/mediastar2008' target='_blank'><img src="/images/social_buttons/youtube57.png" border='0'></a>
<a rel="nofollow" href='http://twitter.com/mediastar_lv' target='_blank'><img src="/images/social_buttons/twitter57.png" border='0'></a>
<a href='/rss.xml' target='_blank'><img src="/images/social_buttons/rss57.png" border='0'></a>

</nofollow></noindex>&nbsp;</td></tr>

<!-- top logo and banner -->
<tr><td class='bgwhite' colspan='3'>
	<table border='0' cellpadding='4' cellspacing='0' width='1000'>
		<tr><td class='bgwhite' width="250"><a href='http://www.mediastar.net.ua/'><img src="/images/mediastar_logo.jpg" width="230"  alt="MediaStar Logo" border='0' /></a></td>
		<td class='bgwhite' align='right' width='728' style='text-align: right;'><noindex><nofollow><!-- Cached copy, generated 23:13 -->
<script type="text/javascript"><!--
google_ad_client = "ca-pub-3619339413205138";
/* 001 */
google_ad_slot = "8821847606";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>		</nofollow></noindex></td>
	</tr></table>
</td></tr>

<!-- date and scroller -->
<tr><td class='bgwhite' colspan='3'>
	<table border='0' cellpadding='0' cellspacing='0' width='1000' id='blockdate'>
		<tr><td width="230" id='datetd'>&nbsp;&nbsp;&nbsp;Сьогодні:
		четвер, 11/03/2021


		</td>
		<td class='bgwhite' id='topmarque'><marquee behavior="scroll" direction="left" scrollamount="2" scrolldelay="1" onmouseover="this.stop()" onmouseout="this.start()"><a href='/103546-u-lvov-proponuyut-stvoriti-muzichniy-skver-pamyatnik-na-chest-kvtki-csik.html'>У ЛЬВОВІ ПРОПОНУЮТЬ СТВОРИТИ МУЗИЧНИЙ СКВЕР І ПАМ'ЯТНИК НА ЧЕСТЬ КВІТКИ ЦІСИК...</a>>> <a href='/103545-mer-lvova-zaklikaye-lvvyan-ne-nehtuvati-zasobami-osobistogo-zahistu.html'>Мер Львова закликає львів'ян не нехтувати засобами особистого захисту...</a>>> <a href='/103544-pro-zastosuvannya-rroprro-smeynimi-lkaryami.html'>Про застосування РРО/ПРРО сімейними лікарями...</a>>> <a href='/103543-kvartirn-kradzhki-u-borislav-pdozryuvanomu-obrali-zapobzhniy-zahd.html'>Квартирні крадіжки у Бориславі: підозрюваному обрали запобіжний захід...</a>>> <a href='/103542-zavtra-u-lvov-vdbudetsya-zustrch-lyudey-yakih-vryatuvala-transplantacya.html'>Завтра у Львові відбудеться зустріч людей, яких врятувала трансплантація...</a>>> <a href='/103541-z-byudzhetu-lvvskoyi-mtg-vidlili-18-mln-grn-na-programu-lkuvannya-koronavrusnoyi-nfekcyi.html'>З бюджету Львівської МТГ виділили 18 млн грн на програму лікування коронавірусної інфекції...</a>>> <a href='/103540-sesya-zatverdila-byudzhet-rozvitku-lvvskoyi-mtg-u-chastin-gumantarnogo-bloku.html'>Сесія затвердила бюджет розвитку Львівської МТГ у частині гуманітарного блоку...</a>>> <a href='/103539-na-kordon-z-polscheyu-zatrimali-vtamnniy-bus.html'>НА КОРДОНІ З ПОЛЬЩЕЮ ЗАТРИМАЛИ «ВІТАМІННИЙ БУС»...</a>>> <a href='/103538-velik-platniki-zahdnogo-mzhregonalnogo-upravlnnya-zblshili-podatkovu-efektivnst-z-podatku-na-dodanu-vartst.html'>Великі платники Західного міжрегіонального управління збільшили податкову ефективність з податку на додану вартість...</a>>> <a href='/103537-optimzacya-merezh-lsgospv-krok-v-nstitucyny-reform-lsovoyi-galuz.html'>Оптимізація мережі лісгоспів – крок в інституційній реформі лісової галузі...</a>>> 		</marquee>

		</td>
	</tr></table>
</td></tr>

<!-- menu 1 -->
<tr>
<td class='bgredlight' width='100%'  colspan='3' id='menu1'>&nbsp;&nbsp;<a href="/politika/">Політика</a><img src="/images/separator1.png" class='menu1'  />
<a href="/ekonomika/">Діловий світ</a><img src="/images/separator1.png" class='menu1' />
<a href="/suspilstvo/">Суспільство</a><img src="/images/separator1.png" class='menu1' />
<a href="/pogljad/">Погляд</a><img src="/images/separator1.png" class='menu1' />
<a href="/criminal/">Кримінал</a><img src="/images/separator1.png" class='menu1' />
<a href="/zdorovja/">Здоров'я</a><img src="/images/separator1.png" class='menu1' />
<a href="/kultura/">Культура</a><img src="/images/separator1.png" class='menu1' />
<a href="/sport/">Спорт</a><img src="/images/separator1.png" class='menu1' />
<a href="/turizm/">Туризм</a><img src="/images/separator1.png" class='menu1' />
<a href="/prjama-mova/">Пряма мова</a><img src="/images/separator1.png" class='menu1' />
<a href="/index.php?do=gallery&act=1">Фоторепортаж</a><img src="/images/separator1.png" class='menu1' />
<a href="/lastnews/">Всі новини</a>
</td>

</tr>
<!-- menu 1 end -->
<!-- menu 2 -->
<tr>
<td class='bgmiddle' width='100%' height='24' colspan='3'>&nbsp;&nbsp;
<a href="/">головна</a> &nbsp;|&nbsp;
<a href="/top/">топ</a> &nbsp;|&nbsp;
<a href="/vlada/">влада</a>&nbsp;|&nbsp;
<a href="/hot/">актуально</a> &nbsp;|&nbsp;
<a href="/lviv/">львiв</a> &nbsp;|&nbsp;
<a href="/pres-sluzhba/">прес-cлужба</a> &nbsp;|&nbsp;
<a href="/anons/">анонси</a> &nbsp;|&nbsp;
<a href="/videonews/">відеоновини</a> &nbsp;|&nbsp;
<a href="/videobroadcast/">відеотрансляції</a> &nbsp;|&nbsp;
<a href="/fotonews/">фотоновини</a> &nbsp;|&nbsp;
<a href="/newspaper/">газета</a> &nbsp;|&nbsp;

<!--<a href="/chat/">чат</a>&nbsp;|&nbsp;
<a href="/forum/index.php">форум</a>&nbsp;|&nbsp;
<a href="/pro_nas.html">про нас</a> &nbsp;-->
<a href="/static/pro_nas.html">про нас</a>
</td>

</tr>
<!-- menu 2 end -->


<tr><td class='bgwhite' width='230' valign='top'></td><td class='bgsuperlight' width='535' valign='top'></td><td class='bgwhite' width='230' valign='top'></td></tr>
<!-- MAIN START -->
<tr>
<!-- Left START -->
<td class='bgwhite' width='230' valign='top'>
<!-- Cached copy, generated 23:24 -->


			<table border='0' cellpadding='0' cellspacing='0' width='226' id='blockdark'>
				<tr><td class='bgreddark' width="210" height='20'>&nbsp;&nbsp;&nbsp;<a href="/prjama-mova/">Пряма мова</a></td><td class='bgreddark'><a href='/prjama-mova/rss.xml'><img src='/images/social_icons/RSS16.png' class='rssbutton' alt='Пряма мова' /></a></td></tr>
				<tr><td class='bgwhite' colspan='2' style="background: url('/images/cornerred1.png') no-repeat" width="226">
			    <table><tr><td class='prmova'  rowspan='2'><img src='/members/uploads/posts/2020-08/1597995160_2anbn.jpg' width='100'></td><td class='allnews' ><a href='/98294-hochemo-mati-naymodernshu-versyu-elektronnogo-kvitka-dlya-msta-lvova-a-sadoviy.html'>«Хочемо мати наймодернішу версію електронного квитка для міста Львова», — А. Садовий...</a></td></tr><tr><td class='catnewsmore'><a href='/98294-hochemo-mati-naymodernshu-versyu-elektronnogo-kvitka-dlya-msta-lvova-a-sadoviy.html'>&nbsp;>>>&nbsp;</a></td></tr><tr><td class='prmova'  rowspan='2'><img src='/members/uploads/posts/2020-08/1597990934_2.jpg' width='100'></td><td class='allnews' ><a href='/98285-nezalezhnst-ce-den-narodzhennya-kozhnogo-ukrayincya-pobudte-v-cey-chas-z-svoyimi-rdnimi-mer-lvova.html'>«Незалежність — це день народження кожного українця, побудьте в цей час зі своїми рідними», — мер Львова...</a></td></tr><tr><td class='catnewsmore'><a href='/98285-nezalezhnst-ce-den-narodzhennya-kozhnogo-ukrayincya-pobudte-v-cey-chas-z-svoyimi-rdnimi-mer-lvova.html'>&nbsp;>>>&nbsp;</a></td></tr><tr><td class='prmova'  style='font-weight: bold;' rowspan='2'><img src='/members/uploads/posts/2020-06/1591652933_maxresdefault.jpg' width='100'></td><td class='allnews'  style='font-weight: bold;'><a href='/95934-gor-smeshko-aplodismentv-naschadkv-ne-bude.html'>Ігор СМЕШКО: «Аплодисментів нащадків – не буде»...</a></td></tr><tr><td class='catnewsmore'><a href='/95934-gor-smeshko-aplodismentv-naschadkv-ne-bude.html'>&nbsp;>>>&nbsp;</a></td></tr></table>
				</td>
			</tr></table>

<table border='0' cellpadding='0' cellspacing='0' width='226' id='blockdark'>
<tr><td class='bgwhite' width="226">
<!--www.people-group.su-->
<iframe id="ipg_10502100010001" src="" width="0" height="0" scrolling="no" vspace="0" hspace="0" frameborder="no" style="background:transparent;" allowtransparency></iframe>
<div id="pgeldiz"><a rel="nofollow" href="http://www.people-group.su/?p=begin/ru/publishers/index">Размещение рекламы на сайте</a></div><script type="text/javascript">(function() { var pgs = document.createElement('script'); pgs.type = 'text/javascript'; pgs.async = true; pgs.src = 'http://adc.people-group.su/105021/1/1/'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pgs, s); })();</script>
<!--www.people-group.su-->
</td>
</tr></table>





<!-- Cached copy, generated 23:13 -->
			<table border='0' cellpadding='0' cellspacing='0' width='226' id='blockdark'>
				<tr><td class='bgreddark' width="210" height='20'>&nbsp;&nbsp;&nbsp;ТОП-100 найвпливовіших осіб Львівщини 2017 рік</td><td class='bgreddark'>&nbsp;</td></tr>
				<tr><td class='bgwhite' colspan='2' style="background: #ffffff url('/images/cornerred1.png') no-repeat; padding: 5px;" width="226">

				<center>
				<a href='/67724-top-100-nayvplivovshih-osb-lvvschini-2017-rk.html'><!--dle_image_begin:https://issuu.com/kot16995/docs/_______100_________________________|left--><img src="https://issuu.com/kot16995/docs/_______100_________________________" align="left" alt="ТОП-100 найвпливовіших осіб Львівщини 2017 рік" title="ТОП-100 найвпливовіших осіб Львівщини 2017 рік"  /><!--dle_image_end-->				<br/>переглянути</a><br/></center>


				</td>
			</tr></table>

<table border='0' cellpadding='0' cellspacing='0' width='226' id='blockdark'>
<tr><td class='bgwhite' width="226">
<!--www.people-group.su-->
<iframe id="ipg_10502100010003" src="" width="0" height="0" scrolling="no" vspace="0" hspace="0" frameborder="no" style="background:transparent;" allowtransparency></iframe>
<script type="text/javascript">(function() { var pgs = document.createElement('script'); pgs.type = 'text/javascript'; pgs.async = true; pgs.src = 'http://adc.people-group.su/105021/1/3/'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pgs, s); })();</script>
<!--www.people-group.su-->

</td>
</tr></table>


<!-- Cached copy, generated 23:17 -->
			<table border='0' cellpadding='0' cellspacing='0' width='226' id='blockdark'>
				<tr><td class='bgreddark' width="210" height='20'>&nbsp;&nbsp;&nbsp;<a href="/videonews/">Відеоновини</a></td><td class='bgreddark'><a href='/videonews/rss.xml'><img src='/images/social_icons/RSS16.png' class='rssbutton' alt='Відеоновиниs' /></a></td></tr>
				<tr><td class='bgblack' colspan='2' style="background: #D0CCC5; url('/images/cornerred1.png') no-repeat" width="226">
			    <table><tr><td class='video'  style='font-weight: bold;'><a href='/62690-vdeotranslyacya-z-andryem-moskalenko.html'><img src='/members/uploads/posts/' width='100' alt='Андрій Москаленко: рішення стосовно Яворова потребує багато часу'  style=' border: 1px solid black; margin: 3px; '></a></td><td class='video'  style='font-weight: bold;'><a href='/48678-zhittya-kuchmi-vartuye-1-mlrd-dolarv.html'><img src='/members/uploads/posts/2014-12/1419002158_1.jpg' width='100' alt='Життя Кучми вартує 1 млрд. доларів (ВІДЕО)'  style=' border: 1px solid black; margin: 3px; '></a></td><tr><td colspan='2' class='bgwhite catnews'><img src='/images/icons/video_icon16a.png'>&nbsp;<a href='/62690-vdeotranslyacya-z-andryem-moskalenko.html' style='vertical-align: top;'>Андрій Москаленко: рішення стосовно Яворова потребує багато часу</a></td></tr><tr><td colspan='2' class='bgwhite catnews'><img src='/images/icons/video_icon16a.png'>&nbsp;<a href='/48678-zhittya-kuchmi-vartuye-1-mlrd-dolarv.html' style='vertical-align: top;'>Життя Кучми вартує 1 млрд. доларів (ВІДЕО)</a></td></tr></tr></table>
				</td>
			</tr></table>

<!-- Cached copy, generated 22:31 -->
			<table border='0' cellpadding='0' cellspacing='0' width='226' id='blockdark'>
				<tr><td class='bgreddark' width="210" height='20'>&nbsp;&nbsp;&nbsp;Газета №35 (55) / 2014</td><td class='bgreddark'>&nbsp;</td></tr>
				<tr><td class='bgwhite' colspan='2' style="background: #ffffff url('/images/cornerred1.png') no-repeat; padding: 5px;" width="226">

				<center>
				<a href='/48643-35-55-2014.html'><a rel="nofollow" href="http://issuu.com/mediastar/docs/mediastar_35_55__8425003a5375d3/1" target="_blank"><!--dle_image_begin:http://www.mediastar.net.ua/members/uploads/posts/2014-12/1418894518_111.gif|left--><img src="http://www.mediastar.net.ua/members/uploads/posts/2014-12/1418894518_111.gif" align="left" alt="№35 (55) / 2014 " title="№35 (55) / 2014 "  /><!--dle_image_end--></a><br />				<br/>переглянути</a><br/></center>


				</td>
			</tr></table>

<!-- Cached copy, generated 23:24 -->

			<table border='0' cellpadding='0' cellspacing='0' width='226' id='blockdark'>
				<tr><td class='bgreddarkwt1' width="210" height='24'>&nbsp;&nbsp;&nbsp;<a href="/videobroadcast/">Відеотрансляції</a></td><td class='bgreddarkwt1'><a href='/videobroadcast/rss.xml'><img src='/images/social_icons/RSS16.png' class='rssbutton' alt='Відеотрансляції' /></a></td></tr>
				<tr><td class='bgwhite' colspan='2' style="background: #ffffff url('/images/cornerred1.png') no-repeat" width="226">
				<table><tr><td class='video'  style='font-weight: bold;'><a href='/62690-vdeotranslyacya-z-andryem-moskalenko.html'><img src='/members/uploads/posts/' width='100' alt='Андрій Москаленко: рішення стосовно Яворова потребує багато часу'  style=' border: 1px solid black; margin: 3px; '></a></td><td class='video' ><a href='/48189-vdeotranslyacya-z-vasilem-goranom.html'><img src='/members/uploads/posts/2014-11/1417106290_3.jpg' width='100' alt='Відеотрансляція з Василем Гораном'  style=' border: 1px solid black; margin: 3px; '></a></td><tr><td colspan='2' class='bgwhite catnews'><img src='/images/icons/video_icon1.gif'>&nbsp;<a href='/62690-vdeotranslyacya-z-andryem-moskalenko.html' style='vertical-align: top;'>Андрій Москаленко: рішення стосовно Яворова потребує багато часу</a></td></tr><tr><td colspan='2' class='bgwhite catnews'><img src='/images/icons/video_icon1.gif'>&nbsp;<a href='/48189-vdeotranslyacya-z-vasilem-goranom.html' style='vertical-align: top;'>Відеотрансляція з Василем Гораном</a></td></tr></tr></table>

				</td>
			</tr></table>


            <table border='0' cellpadding='0' cellspacing='0' width='226' id='blockdark'>
				<tr><td class='bgwhite' width="226"><noindex><nofollow>


				</nofollow></noindex></td>
			</tr></table>


			<table border='0' cellpadding='0' cellspacing='0' width='226' id='blockdark'>
				<tr><td class='bgreddark' width="210" height='20'>&nbsp;&nbsp;&nbsp;<a href="/criminal/">Кримінал</a></td><td class='bgreddark'><a href='/criminal/rss.xml'><img src='/images/social_icons/RSS16.png' class='rssbutton' alt='Кримінал' /></a></td></tr>
				<tr><td class='bgwhite' colspan='2' style="background: url('/images/cornerred1.png') no-repeat" width="226">
			    <table height='100%'><tr><td class='catnews' colspan='2'><a href='/103396-za-vbivstvo-sobak-zhitelyu-chervonogradschini-zagrozhuye-do-8-rokv-uvyaznennya.html'>За вбивство собак жителю Червоноградщини загрожує до 8 років ув’язнення...</a> </td></tr><tr><td class='catnewsdate'>04-03-2021, 16:25 </td><td class='catnewsmore'><a href='/103396-za-vbivstvo-sobak-zhitelyu-chervonogradschini-zagrozhuye-do-8-rokv-uvyaznennya.html'>&nbsp;>>>&nbsp;</a></td></tr><tr><td class='catnews' colspan='2'><a href='/103318-pdozryuvaniy-u-zhorstokomu-vbivstv-u-drogobich-znahoditsya-pd-vartoyu.html'>Підозрюваний у жорстокому вбивстві у Дрогобичі знаходиться під вартою...</a> </td></tr><tr><td class='catnewsdate'>02-03-2021, 09:27 </td><td class='catnewsmore'><a href='/103318-pdozryuvaniy-u-zhorstokomu-vbivstv-u-drogobich-znahoditsya-pd-vartoyu.html'>&nbsp;>>>&nbsp;</a></td></tr><tr><td class='catnews' colspan='2'><a href='/103278-napad-z-nozhem-oblasna-prokuratura-domoglasya-spravedlivogo-pokarannya-dlya-agresora.html'>Напад з ножем: обласна прокуратура домоглася справедливого покарання для агресора...</a> </td></tr><tr><td class='catnewsdate'>01-03-2021, 09:09 </td><td class='catnewsmore'><a href='/103278-napad-z-nozhem-oblasna-prokuratura-domoglasya-spravedlivogo-pokarannya-dlya-agresora.html'>&nbsp;>>>&nbsp;</a></td></tr></table>
				</td>
			</tr></table>

			<table border='0' cellpadding='0' cellspacing='0' width='226' id='blockdark'>
				<tr><td class='bgreddark' width="210" height='20'>&nbsp;&nbsp;&nbsp;<a href="/zdorovja/">Здоров'я</a></td><td class='bgreddark'><a href='/zdorovja/rss.xml'><img src='/images/social_icons/RSS16.png' class='rssbutton' alt='Здоров'я' /></a></td></tr>
				<tr><td class='bgwhite' colspan='2' style="background: url('/images/cornerred1.png') no-repeat" width="226">
				<table height='100%'><tr><td class='catnews' colspan='2'><a href='/103517-yes-domovivsya-z-pfizer-pro-4-mlyoni-dodatkovih-doz-vakcini.html'>ЄС домовився з Pfizer про 4 мільйони додаткових доз вакцини...</a> </td></tr><tr><td class='catnewsdate'>11-03-2021, 10:37 </td><td class='catnewsmore'><a href='/103517-yes-domovivsya-z-pfizer-pro-4-mlyoni-dodatkovih-doz-vakcini.html'>&nbsp;>>>&nbsp;</a></td></tr><tr><td class='catnews' colspan='2'><a href='/103512-zhoden-lkar-ne-zahotv-vakcinuvatis-vd-covid-v-odny-z-lkaren-chernvcv.html'>Жоден лікар не захотів вакцинуватись від COVID в одній з лікарень Чернівців...</a> </td></tr><tr><td class='catnewsdate'>11-03-2021, 02:11 </td><td class='catnewsmore'><a href='/103512-zhoden-lkar-ne-zahotv-vakcinuvatis-vd-covid-v-odny-z-lkaren-chernvcv.html'>&nbsp;>>>&nbsp;</a></td></tr><tr><td class='catnews' colspan='2'><a href='/103510-ssha-zakuplyat-sche-100-mln-doz-vakcini-proti-covid-vd-johnson-johnson.html'>США закуплять ще 100 млн доз вакцини проти COVID від Johnson & Johnson...</a> </td></tr><tr><td class='catnewsdate'>11-03-2021, 02:09 </td><td class='catnewsmore'><a href='/103510-ssha-zakuplyat-sche-100-mln-doz-vakcini-proti-covid-vd-johnson-johnson.html'>&nbsp;>>>&nbsp;</a></td></tr></table>
				</td>
			</tr></table>




            <table border='0' cellpadding='0' cellspacing='0' width='226' id='blockdark'>
				<tr><td class='bgwhite' width="226">
			    <img src='/images/banners/printing-press1.jpg' width='224' class='banner1'>



				</td>
			</tr>
		<tr><td><!--lm_php_ver=1.1--><!-- <ml_code></ml_code> --><!--<ml_code_response><ml_getver>6.3.3</ml_getver></ml_code_response>--><!-- <ml_code></ml_code> --><!--<ml_code_response><ml_getver>6.3.3</ml_getver></ml_code_response>--><!--567659964620--><!--3cf2f50e--><!--9c7ec26b--><!--9c7ec26b--><!--da5bb5de--><!--<ingots><ingots><ingots_version>2.2</ingots_version></ingots></ingots>--><!--<ingots><ingots><ingots_fversion>2.2f</ingots_fversion></ingots></ingots>--><!--<kappusto><kappusto><kappusto_version>1.3.3</kappusto_version></kappusto></kappusto>--><!--<megaindex_noindex></megaindex_noindex>--><!--35aab--><!-- links will appear here --></td></tr>
	</table>





</td>

<!-- Content START -->
<td class='bgsuperlight' width='535' valign='top'>

 <table border='0' cellpadding='' cellspacing='0' width='526' id='blockgrey'>
	<tr>
	<td class='bgwhite'>
			<table border='0' cellpadding='0' cellspacing='0' width='523' id='blockdark1'>
				<!--<tr><td class='bgreddarkwt1' width="516" height='20'>&nbsp;&nbsp;&nbsp;НА КОРДОНІ З ПОЛЬЩЕЮ ЗАТРИМАЛИ «ВІТАМІННИЙ БУС»</td><td class='bgreddark'><img src='images/social_icons/RSS16.png' class='rssbutton'></td></tr>-->
				<tr><td class='bgwhite' colspan='2' style="background: url('/images/cornerred.png') no-repeat; border-top: 1px solid #640F07;" width="100%">
			    <table width='100%' cellpadding='0' cellspacing='0'><tr><td class='articletitle' colspan='3'><h1>НА КОРДОНІ З ПОЛЬЩЕЮ ЗАТРИМАЛИ «ВІТАМІННИЙ БУС»</h1></td></tr><tr><td class='articlecat' width='270'><a href='/suspilstvo/'>Суспільство</a> | 11-03-2021, 14:04</td><td class='articlecat1'><img src='/images/icons/028.png' style='border:0;vertical-align:middle;' alt='Коментарів: 0'>&nbsp;0 <img src='/images/icons/book_open.png' style='border:0;vertical-align:middle;' alt='Переглядів: 117'>&nbsp;117 &nbsp;&nbsp;&nbsp;</td><td class='articlecat1' width='120'>
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_compact"></a>
</div>

<!-- AddThis Button END -->

</td></tr><tr><td class='articleview' colspan='3'><!--TBegin--><a href="http://www.mediastar.net.ua/members/uploads/posts/2021-03/1615464255_1-6.jpg" onclick="return hs.expand(this)" ><img align="left" src="http://www.mediastar.net.ua/members/uploads/posts/2021-03/thumbs/1615464255_1-6.jpg" alt='НА КОРДОНІ З ПОЛЬЩЕЮ ЗАТРИМАЛИ «ВІТАМІННИЙ БУС»' title='НА КОРДОНІ З ПОЛЬЩЕЮ ЗАТРИМАЛИ «ВІТАМІННИЙ БУС»'  /></a><!--TEnd--><br /><br /><br />Мікроавтобус марки «Опель», запакований вітамінами, зупинили вчора увечері, прикордонники Львівського загону на кордоні з Польщею.<br />Із сусідньої країни транспортний засіб прямував через міжнародний автомобільний пункт пропуску «Краківець». За кермом авто був наш співвітчизник. За попередньою інформацією працівників оперативного підрозділу Львівського прикордонного загону, було прийнято рішення про проведення поглибленої перевірки транспортного засобу.  Під час якої, прикордонники спільно з працівниками митниці виявили, в конструктивній порожнині за декоративною обшивкою задніх боковин багажного відділення авто вітаміни торговельний марки “MIVOLIS A-Z DEPOT” німецького виробництва. Усього прикордонники дістали зі сховок 692 упаковок на загальну суму 60 257 грн.<br /> </td></tr><tr><td class='articleview' style='text-align: center;' colspan='3'><table width='500'><tr><td style='padding-left: 170px;'><div class="addthis_toolbox addthis_32x32_style addthis_default_style addthis_centerstyle" >
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_button_email"></a>
    <a class="addthis_button_google"></a>
    <a class="addthis_button_compact"></a>
</div>


</td></tr></table></td></tr><tr><td class='catnewsviewseparator' colspan='3'></td></tr></table>

				</td>
			</tr>
			<tr><td>
			   </td>
			</tr>
			</table>
</td>
</tr></table>





			<table border='0' cellpadding='0' cellspacing='0' width='526' id='blockdark'>
				<tr><td class='bgreddarkwt1' width="210" height='24'>&nbsp;&nbsp;&nbsp;<a href="/suspilstvo/">Новини по темі: Суспільство</a></td></tr>
				<tr><td class='bgwhite' colspan='2' style="background: #ffffff url('/images/cornerred1.png') no-repeat" width="226">
<table height='100%'><tr><td class='catnews1' colspan='2'><a href='/103544-pro-zastosuvannya-rroprro-smeynimi-lkaryami.html'>Про застосування РРО/ПРРО сімейними лікарями...</a> </td></tr><tr><td class='catnewsdate'>11-03-2021, 17:50 </td><td class='catnewsmore'><a href='/103544-pro-zastosuvannya-rroprro-smeynimi-lkaryami.html'>&nbsp;>>>&nbsp;</a></td></tr><tr><td class='catnews1' colspan='2'><a href='/103543-kvartirn-kradzhki-u-borislav-pdozryuvanomu-obrali-zapobzhniy-zahd.html'>Квартирні крадіжки у Бориславі: підозрюваному обрали запобіжний захід...</a> </td></tr><tr><td class='catnewsdate'>11-03-2021, 15:27 </td><td class='catnewsmore'><a href='/103543-kvartirn-kradzhki-u-borislav-pdozryuvanomu-obrali-zapobzhniy-zahd.html'>&nbsp;>>>&nbsp;</a></td></tr><tr><td class='catnews1' colspan='2'><a href='/103539-na-kordon-z-polscheyu-zatrimali-vtamnniy-bus.html'>НА КОРДОНІ З ПОЛЬЩЕЮ ЗАТРИМАЛИ «ВІТАМІННИЙ БУС»...</a> </td></tr><tr><td class='catnewsdate'>11-03-2021, 14:04 </td><td class='catnewsmore'><a href='/103539-na-kordon-z-polscheyu-zatrimali-vtamnniy-bus.html'>&nbsp;>>>&nbsp;</a></td></tr><tr><td class='catnews1' colspan='2'><a href='/103538-velik-platniki-zahdnogo-mzhregonalnogo-upravlnnya-zblshili-podatkovu-efektivnst-z-podatku-na-dodanu-vartst.html'>Великі платники Західного міжрегіонального управління збільшили податкову ефективність з податку на додану вартість...</a> </td></tr><tr><td class='catnewsdate'>11-03-2021, 14:02 </td><td class='catnewsmore'><a href='/103538-velik-platniki-zahdnogo-mzhregonalnogo-upravlnnya-zblshili-podatkovu-efektivnst-z-podatku-na-dodanu-vartst.html'>&nbsp;>>>&nbsp;</a></td></tr><tr><td class='catnews1' colspan='2'><a href='/103528-zhurnalstv-zaproshuyut-na-preskonferencyu-z-nagodi-vdkrittya-multimedynoyi-vistavki-hudozhniki-diplomati-perehresn-stezhki.html'>Журналістів запрошують на пресконференцію з нагоди відкриття мультимедійної виставки «Художники дипломати — перехресні стежки»...</a> </td></tr><tr><td class='catnewsdate'>11-03-2021, 11:39 </td><td class='catnewsmore'><a href='/103528-zhurnalstv-zaproshuyut-na-preskonferencyu-z-nagodi-vdkrittya-multimedynoyi-vistavki-hudozhniki-diplomati-perehresn-stezhki.html'>&nbsp;>>>&nbsp;</a></td></tr><tr><td class='catnews1' colspan='2'><a href='/103527-uniknuti-vdpovdalnost-za-vodnnya-u-netverezomu-stan-ne-vdalosya-suditimut-vodya-scho-namagavsya-dati-habar-polceyskomu.html'>Уникнути відповідальності за водіння у нетверезому стані не вдалося! Судитимуть водія, що намагався дати «хабар» поліцейському...</a> </td></tr><tr><td class='catnewsdate'>11-03-2021, 11:37 </td><td class='catnewsmore'><a href='/103527-uniknuti-vdpovdalnost-za-vodnnya-u-netverezomu-stan-ne-vdalosya-suditimut-vodya-scho-namagavsya-dati-habar-polceyskomu.html'>&nbsp;>>>&nbsp;</a></td></tr><tr><td class='catnews1' colspan='2'><a href='/103524-gor-lazorko-vo-nachalnika-gu-dps-u-lvvsky-oblast-pro-perevagi-elektronnih-servsv-dps-ta-yak-otrimati-dovdku-pro-dohodi-cherez-elektronniy-kabnet-platnika.html'>Ігор Лазорко,  в.о.  начальника ГУ ДПС у Львівській області, про переваги електронних сервісів ДПС та як отримати довідку про доходи через Електронний кабінет платника...</a> </td></tr><tr><td class='catnewsdate'>11-03-2021, 11:31 </td><td class='catnewsmore'><a href='/103524-gor-lazorko-vo-nachalnika-gu-dps-u-lvvsky-oblast-pro-perevagi-elektronnih-servsv-dps-ta-yak-otrimati-dovdku-pro-dohodi-cherez-elektronniy-kabnet-platnika.html'>&nbsp;>>>&nbsp;</a></td></tr></table>





				</td>
			</tr></table>

<!-- Cached copy, generated 23:17 -->
<table border='0' cellpadding='' cellspacing='3' width='529' id='blockgrey2'>
	<tr>
	<td class='bgwhite' width="50%" height="100%" style='border: 1px solid #D0CCC5;'>
			<table border='0' cellpadding='0' cellspacing='0' width='257' id='blockdark2'  height="100%">
				<tr><td class='bgreddark' width="257" height='20'>&nbsp;&nbsp;&nbsp;<a href="/hot/">Актуально</a></td><td class='bgreddark'><a href='/hot/rss.xml'><img src='/images/social_icons/RSS16.png' class='rssbutton' alt='Актуально' /></a></td></tr>
				<tr><td class='bgwhite' colspan='2' style="background: url('/images/cornerred.png') no-repeat" width="260">
				<table height='100%'><tr><td class='catnews' colspan='2'><a href='/103519-golovn-novini-seredi-noch-reakcya-na-stadon-shuhevicha-noviy-mirniy-plan.html'>Головні новини середи і ночі: реакція на стадіон Шухевича, новий мирний план...</a> </td></tr><tr><td class='catnewsdate'>11-03-2021, 10:55 </td><td class='catnewsmore'><a href='/103519-golovn-novini-seredi-noch-reakcya-na-stadon-shuhevicha-noviy-mirniy-plan.html'>&nbsp;>>>&nbsp;</a></td></tr><tr><td class='catnews' colspan='2'><a href='/103486-golovn-novini-vvtorka-noch-dopit-medvedchuka-alternativa-normandskomu-samtu.html'>Головні новини вівторка і ночі: допит Медведчука, альтернатива "Нормандському саміту"...</a> </td></tr><tr><td class='catnewsdate'>10-03-2021, 09:00 </td><td class='catnewsmore'><a href='/103486-golovn-novini-vvtorka-noch-dopit-medvedchuka-alternativa-normandskomu-samtu.html'>&nbsp;>>>&nbsp;</a></td></tr><tr><td class='catnews' colspan='2'><a href='/103455-golovn-novini-ponedlka-noch-marsh-zhnok-flm-pro-palac-lukashenka.html'>Головні новини понеділка і ночі: Марш жінок, фільм про палац Лукашенка...</a> </td></tr><tr><td class='catnewsdate'>09-03-2021, 09:19 </td><td class='catnewsmore'><a href='/103455-golovn-novini-ponedlka-noch-marsh-zhnok-flm-pro-palac-lukashenka.html'>&nbsp;>>>&nbsp;</a></td></tr></table>
				</td>
			</tr></table>

	</td>
	<td class='bgwhite' width="50%" height="100%" style='border: 1px solid #D0CCC5;'>
			<table border='0' cellpadding='0' cellspacing='0' width='257' id='blockdark2'  height="100%">
				<tr><td class='bgreddark' width="257" height='20'>&nbsp;&nbsp;&nbsp;<a href="/politika/">Політика</a></td><td class='bgreddark'><a href='/politika/rss.xml'><img src='/images/social_icons/RSS16.png' class='rssbutton' alt='Політика' /></a></td></tr>
				<tr><td class='bgwhite' colspan='2' style="background: url('/images/cornerred.png') no-repeat" width="260">
				<table height='100%'><tr><td class='catnews' colspan='2'><a href='/103518-moz-pridbalo-blshe-65-mln-testv-na-antigen-koronavrusu-lyashko.html'>МОЗ придбало більше 6,5 млн тестів на антиген коронавірусу – Ляшко...</a> </td></tr><tr><td class='catnewsdate'>11-03-2021, 10:41 </td><td class='catnewsmore'><a href='/103518-moz-pridbalo-blshe-65-mln-testv-na-antigen-koronavrusu-lyashko.html'>&nbsp;>>>&nbsp;</a></td></tr><tr><td class='catnews' colspan='2'><a href='/103516-blnken-ssha-hochut-posiliti-pdtrimku-ukrayini.html'>Блінкен: США хочуть посилити підтримку України...</a> </td></tr><tr><td class='catnewsdate'>11-03-2021, 10:24 </td><td class='catnewsmore'><a href='/103516-blnken-ssha-hochut-posiliti-pdtrimku-ukrayini.html'>&nbsp;>>>&nbsp;</a></td></tr><tr><td class='catnews' colspan='2'><a href='/103514-posadovcya-nanu-vikrili-na-habar.html'>Посадовця НАНУ викрили на хабарі...</a> </td></tr><tr><td class='catnewsdate'>11-03-2021, 10:18 </td><td class='catnewsmore'><a href='/103514-posadovcya-nanu-vikrili-na-habar.html'>&nbsp;>>>&nbsp;</a></td></tr></table>
				</td>
			</tr></table>

	</td>
</tr></table>


<table border='0' cellpadding='' cellspacing='3' width='529' id='blockgrey2'>
	<tr>
	<td class='bgwhite' width="50%" style='border: 1px solid #D0CCC5;'>
			<table border='0' cellpadding='0' cellspacing='0' width='257' id='blockdark2'>
				<tr><td class='bgreddark' width="257" height='20'>&nbsp;&nbsp;&nbsp;<a href="/ekonomika/">Діловий світ</a></td><td class='bgreddark'><a href='/ekonomika/rss.xml'><img src='/images/social_icons/RSS16.png' class='rssbutton' alt='Діловий світ' /></a></td></tr>
				<tr><td class='bgwhite' colspan='2' style="background: url('/images/cornerred.png') no-repeat" width="260">
				<table height='100%'><tr><td class='catnews' colspan='2'><a href='/103481-bitcoin-vstanoviv-noviy-rekord.html'>Bitcoin встановив новий рекорд...</a> </td></tr><tr><td class='catnewsdate'>10-03-2021, 08:53 </td><td class='catnewsmore'><a href='/103481-bitcoin-vstanoviv-noviy-rekord.html'>&nbsp;>>>&nbsp;</a></td></tr><tr><td class='catnews' colspan='2'><a href='/103454-noviy-prototip-mzhplanetnogo-korablya-lona-maska-vstanovili-na-kosmodrom-spacex-u-msta-starbase.html'>Новий прототип міжпланетного корабля Ілона Маска встановили на космодромі SpaceX у міста Starbase...</a> </td></tr><tr><td class='catnewsdate'>09-03-2021, 07:29 </td><td class='catnewsmore'><a href='/103454-noviy-prototip-mzhplanetnogo-korablya-lona-maska-vstanovili-na-kosmodrom-spacex-u-msta-starbase.html'>&nbsp;>>>&nbsp;</a></td></tr><tr><td class='catnews' colspan='2'><a href='/103450-suputnikoviy-nternet-vd-spacex-bude-dostupniy-takozh-dlya-ltakv-korablv-vantazhvok-ta-kemperv.html'>Супутниковий інтернет від SpaceX буде доступний також для літаків, кораблів, вантажівок та кемперів...</a> </td></tr><tr><td class='catnewsdate'>09-03-2021, 07:18 </td><td class='catnewsmore'><a href='/103450-suputnikoviy-nternet-vd-spacex-bude-dostupniy-takozh-dlya-ltakv-korablv-vantazhvok-ta-kemperv.html'>&nbsp;>>>&nbsp;</a></td></tr></table>
				</td>
			</tr></table>

	</td>
	<td class='bgwhite' width="50%" style='border: 1px solid #D0CCC5;'>
			<table border='0' cellpadding='0' cellspacing='0' width='257' id='blockdark2'>
				<tr><td class='bgreddark' width="257" height='20'>&nbsp;&nbsp;&nbsp;<a href="/suspilstvo/">Суспільство</a></td><td class='bgreddark'><a href='/suspilstvo/rss.xml'><img src='/images/social_icons/RSS16.png' class='rssbutton' alt='Суспільство' /></a></td></tr>
				<tr><td class='bgwhite' colspan='2' style="background: url('/images/cornerred.png') no-repeat" width="260">
				<table height='100%'><tr><td class='catnews' colspan='2'><a href='/103544-pro-zastosuvannya-rroprro-smeynimi-lkaryami.html'>Про застосування РРО/ПРРО сімейними лікарями...</a> </td></tr><tr><td class='catnewsdate'>11-03-2021, 17:50 </td><td class='catnewsmore'><a href='/103544-pro-zastosuvannya-rroprro-smeynimi-lkaryami.html'>&nbsp;>>>&nbsp;</a></td></tr><tr><td class='catnews' colspan='2'><a href='/103543-kvartirn-kradzhki-u-borislav-pdozryuvanomu-obrali-zapobzhniy-zahd.html'>Квартирні крадіжки у Бориславі: підозрюваному обрали запобіжний захід...</a> </td></tr><tr><td class='catnewsdate'>11-03-2021, 15:27 </td><td class='catnewsmore'><a href='/103543-kvartirn-kradzhki-u-borislav-pdozryuvanomu-obrali-zapobzhniy-zahd.html'>&nbsp;>>>&nbsp;</a></td></tr><tr><td class='catnews' colspan='2'><a href='/103539-na-kordon-z-polscheyu-zatrimali-vtamnniy-bus.html'>НА КОРДОНІ З ПОЛЬЩЕЮ ЗАТРИМАЛИ «ВІТАМІННИЙ БУС»...</a> </td></tr><tr><td class='catnewsdate'>11-03-2021, 14:04 </td><td class='catnewsmore'><a href='/103539-na-kordon-z-polscheyu-zatrimali-vtamnniy-bus.html'>&nbsp;>>>&nbsp;</a></td></tr></table>
				</td>
			</tr></table>

	</td>
</tr></table>
<table border='0' cellpadding='' cellspacing='3' width='529' id='blockgrey2'>
	<tr>
	<td class='bgwhite' width="50%" style='border: 1px solid #D0CCC5;'>
			<table border='0' cellpadding='0' cellspacing='0' width='257' id='blockdark2'>
				<tr><td class='bgreddark' width="257" height='20'>&nbsp;&nbsp;&nbsp;<a href="/vlada/">Влада</a></td><td class='bgreddark'><a href='/vlada/rss.xml'><img src='/images/social_icons/RSS16.png' class='rssbutton' alt='Влада' /></a></td></tr>
				<tr><td class='bgwhite' colspan='2' style="background: url('/images/cornerred.png') no-repeat" width="260">
				<table height='100%'><tr><td class='catnews' colspan='2'><a href='/102115-palata-predstavnikv-ssha-vdruge-ogolosila-mpchment-trampu.html'>Палата представників США вдруге оголосила імпічмент Трампу...</a> </td></tr><tr><td class='catnewsdate'>14-01-2021, 08:22 </td><td class='catnewsmore'><a href='/102115-palata-predstavnikv-ssha-vdruge-ogolosila-mpchment-trampu.html'>&nbsp;>>>&nbsp;</a></td></tr><tr><td class='catnews' colspan='2'><a href='/101964-tramp-zmniv-prokurora-dzhordzhyi-de-dos-nevdom-peremozhc-viborv-u-kongres.html'>Трамп змінив прокурора Джорджії, де досі невідомі переможці виборів у Конгрес...</a> </td></tr><tr><td class='catnewsdate'>06-01-2021, 02:18 </td><td class='catnewsmore'><a href='/101964-tramp-zmniv-prokurora-dzhordzhyi-de-dos-nevdom-peremozhc-viborv-u-kongres.html'>&nbsp;>>>&nbsp;</a></td></tr><tr><td class='catnews' colspan='2'><a href='/99052-zelenskiy-vimagaye-blshe-pokazovih-posadok-brav-habar-syadesh.html'>Зеленський вимагає більше показових "посадок": Брав хабар – сядеш...</a> </td></tr><tr><td class='catnewsdate'>17-09-2020, 11:38 </td><td class='catnewsmore'><a href='/99052-zelenskiy-vimagaye-blshe-pokazovih-posadok-brav-habar-syadesh.html'>&nbsp;>>>&nbsp;</a></td></tr></table>
				</td>
			</tr></table>

	</td>
	<td class='bgwhite' width="50%" style='border: 1px solid #D0CCC5;'>
			<table border='0' cellpadding='0' cellspacing='0' width='257' id='blockdark2'>
				<tr><td class='bgreddark' width="257" height='20'>&nbsp;&nbsp;&nbsp;<a href="/kultura/">Культура</a></td><td class='bgreddark'><a href='/kultura/rss.xml'><img src='/images/social_icons/RSS16.png' class='rssbutton' alt='Культура' /></a></td></tr>
				<tr><td class='bgwhite' colspan='2' style="background: url('/images/cornerred.png') no-repeat" width="260">
				<table height='100%'><tr><td class='catnews' colspan='2'><a href='/102848-pomer-vdomiy-panst-volodar-23-gremm-chik-kora.html'>Помер відомий піаніст, володар 23 "Греммі" Чик Коріа...</a> </td></tr><tr><td class='catnewsdate'>12-02-2021, 08:37 </td><td class='catnewsmore'><a href='/102848-pomer-vdomiy-panst-volodar-23-gremm-chik-kora.html'>&nbsp;>>>&nbsp;</a></td></tr><tr><td class='catnews' colspan='2'><a href='/102560-zelenskiy-priznachiv-stipendyi-dyacham-kulturi-u-spisku-poet-vasil-goloborodko.html'>Зеленський призначив стипендії діячам культури: у списку поет Василь Голобородько...</a> </td></tr><tr><td class='catnewsdate'>02-02-2021, 01:34 </td><td class='catnewsmore'><a href='/102560-zelenskiy-priznachiv-stipendyi-dyacham-kulturi-u-spisku-poet-vasil-goloborodko.html'>&nbsp;>>>&nbsp;</a></td></tr><tr><td class='catnews' colspan='2'><a href='/102000-kolyadniki-nmechchini-zbirayut-grosh-dlya-dtey-z-ukrayini.html'>Колядники Німеччини збирають гроші для дітей з України...</a> </td></tr><tr><td class='catnewsdate'>08-01-2021, 10:45 </td><td class='catnewsmore'><a href='/102000-kolyadniki-nmechchini-zbirayut-grosh-dlya-dtey-z-ukrayini.html'>&nbsp;>>>&nbsp;</a></td></tr></table>
				</td>
			</tr></table>

	</td>
</tr></table>


<script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=mediastarlv"></script><br />&nbsp;


</td>
<!-- Right START -->
<td class='bgwhite' width='230' valign='top'>
<!-- Cached copy, generated 23:20 -->
<table border='0' cellpadding='0' cellspacing='0' width='226' id='blockdark'>
	<tr><td class='bgreddark' width="226" height='24'>&nbsp;&nbsp;&nbsp;<a href='/index.php?do=gallery&act=1&cid=196'>Фоторепортаж</a></td></tr>
	<tr><td class='bgblack' width="226" align='center'>
	<a href='/index.php?do=gallery&act=1&cid=196'>    <img src="/members/uploads/gallery/comthumb/196/03.jpg" width='200' class='imageblack' /><br />
	</a>
	<p class='bgblack'>
	<a href='/index.php?do=gallery&act=1&cid=196'>Важливий етап злагодження 80-ї бригади</a>    </p>

	</td>
</tr></table>




<table border='0' width='226' class=mst_search><tr><td align='center' valign='middle' class="mst_searchtd">

		<center>
		<form id=form-search name=form-search action='/index.php?do=search' method=post>
		<input class=inputbox alt=search size=20 name=sw value=''>
		<input class=button type=submit value="Пошук" name=Submit>
		</form>
		</td>
</tr></table>




<table border='0' cellpadding='0' cellspacing='0' width='226' id='blockdark'>
	<tr><td class='bgreddark' width="226" height='24'>&nbsp;&nbsp;&nbsp;Останні новини</td></tr>
	<tr><td class='bgwhite' width="226" align='center'>
	<table><tr><td class='allnewsdate' >21:00 </td><td class='allnews' ><a href='/103546-u-lvov-proponuyut-stvoriti-muzichniy-skver-pamyatnik-na-chest-kvtki-csik.html'>У ЛЬВОВІ ПРОПОНУЮТЬ СТВОРИТИ МУЗИЧНИЙ СКВЕР І ПАМ'ЯТНИК НА ЧЕСТЬ КВІТКИ ЦІСИК </a> </td></tr><tr><td class='allnewsdate' >20:57 </td><td class='allnews' ><a href='/103545-mer-lvova-zaklikaye-lvvyan-ne-nehtuvati-zasobami-osobistogo-zahistu.html'>Мер Львова закликає львів'ян не нехтувати засобами особистого захисту </a> </td></tr><tr><td class='allnewsdate' >17:50 </td><td class='allnews' ><a href='/103544-pro-zastosuvannya-rroprro-smeynimi-lkaryami.html'>Про застосування РРО/ПРРО сімейними лікарями </a> </td></tr><tr><td class='allnewsdate' >15:27 </td><td class='allnews' ><a href='/103543-kvartirn-kradzhki-u-borislav-pdozryuvanomu-obrali-zapobzhniy-zahd.html'>Квартирні крадіжки у Бориславі: підозрюваному обрали запобіжний захід </a> </td></tr><tr><td class='allnewsdate' >15:22 </td><td class='allnews' ><a href='/103542-zavtra-u-lvov-vdbudetsya-zustrch-lyudey-yakih-vryatuvala-transplantacya.html'>Завтра у Львові відбудеться зустріч людей, яких врятувала трансплантація </a> </td></tr><tr><td class='allnewsdate' >14:07 </td><td class='allnews' ><a href='/103541-z-byudzhetu-lvvskoyi-mtg-vidlili-18-mln-grn-na-programu-lkuvannya-koronavrusnoyi-nfekcyi.html'>З бюджету Львівської МТГ виділили 18 млн грн на програму лікування коронавірусної інфекції </a> </td></tr><tr><td class='allnewsdate' >14:07 </td><td class='allnews' ><a href='/103540-sesya-zatverdila-byudzhet-rozvitku-lvvskoyi-mtg-u-chastin-gumantarnogo-bloku.html'>Сесія затвердила бюджет розвитку Львівської МТГ у частині гуманітарного блоку </a> </td></tr><tr><td class='allnewsdate' >14:04 </td><td class='allnews' ><a href='/103539-na-kordon-z-polscheyu-zatrimali-vtamnniy-bus.html'>НА КОРДОНІ З ПОЛЬЩЕЮ ЗАТРИМАЛИ «ВІТАМІННИЙ БУС» </a> </td></tr><tr><td class='allnewsdate' >14:02 </td><td class='allnews' ><a href='/103538-velik-platniki-zahdnogo-mzhregonalnogo-upravlnnya-zblshili-podatkovu-efektivnst-z-podatku-na-dodanu-vartst.html'>Великі платники Західного міжрегіонального управління збільшили податкову ефективність з податку на додану вартість </a> </td></tr><tr><td class='allnewsdate' >14:01 </td><td class='allnews' ><a href='/103537-optimzacya-merezh-lsgospv-krok-v-nstitucyny-reform-lsovoyi-galuz.html'>Оптимізація мережі лісгоспів – крок в інституційній реформі лісової галузі </a> </td></tr></table>    <br />
	</td>
</tr></table>


<!-- Cached copy, generated 23:17 -->





<!-- Cached copy, generated 23:17 -->
			<table border='0' cellpadding='0' cellspacing='0' width='226' id='blockdark'>
				<tr><td class='bgreddark' colspan='2' width="226" height='20'>&nbsp;&nbsp;&nbsp;<a href="/anons/">Анонси</a></td></tr>
				<tr><td class='bgwhite' colspan='2' style="background: url('/images/cornerred1.png') no-repeat" width="226">
			    <table height='100%'><tr><td class='catnews' colspan='2'><a href='/103492-opodatkuvannya-podarunkovih-sertifkatv-fzichnim-osobam.html'>Оподаткування подарункових сертифікатів фізичним особам...</a> </td></tr><tr><td class='catnewsdate'>10-03-2021, 10:31 </td><td class='catnewsmore'><a href='/103492-opodatkuvannya-podarunkovih-sertifkatv-fzichnim-osobam.html'>&nbsp;>>>&nbsp;</a></td></tr><tr><td class='catnews' colspan='2'><a href='/102616-lvvska-oblasna-rada-prositime-nadati-kapel-trembta-status-naconalnogo-kolektivu.html'>Львівська обласна рада проситиме надати капелі «Трембіта» статус національного колективу...</a> </td></tr><tr><td class='catnewsdate'>03-02-2021, 15:32 </td><td class='catnewsmore'><a href='/102616-lvvska-oblasna-rada-prositime-nadati-kapel-trembta-status-naconalnogo-kolektivu.html'>&nbsp;>>>&nbsp;</a></td></tr><tr><td class='catnews' colspan='2'><a href='/102519-anons.html'>Анонс...</a> </td></tr><tr><td class='catnewsdate'>29-01-2021, 16:37 </td><td class='catnewsmore'><a href='/102519-anons.html'>&nbsp;>>>&nbsp;</a></td></tr></table>
				</td>
			</tr></table>
			<table border='0' cellpadding='0' cellspacing='0' width='226' id='blockdark'>
				<tr><td class='bgreddark' width="210" height='20'>&nbsp;&nbsp;&nbsp;<a href="/vybory2012/">Вибори 2012</a></td><td class='bgreddark'><a href='/vybory2012/rss.xml'><img src='/images/social_icons/RSS16.png' class='rssbutton' alt='Вибори 2012' /></a></td></tr>
				<tr><td class='bgwhite' colspan='2' style="background: url('/images/cornerred1.png') no-repeat" width="226">

					<table height="100%"><tr>
					<tr><td class="popularnews" style="font-weight: bold;">
					<a href="/vybory2012/">Новини</a>
					</td></tr><tr><td class="popularnews" style="font-weight: bold;">
					<a href="/okrugy2012/">Мажоритарні округи</a>
					</td></tr><tr><td class="newsokrugy" style="font-weight: normal;">

						<table><tr><td class="newsokrugy" style="font-weight: normal;">
						<a href="/30912-ovo115.html">ОВО №115</a><br />
						<a href="/30913-ovo116.html">ОВО №116</a><br />
						<a href="/30914-ovo117.html">ОВО №117</a><br />
						<a href="/30915-ovo118.html">ОВО №118</a><br />
						<a href="/30916-ovo119.html">ОВО №119</a><br />
						<a href="/30917-ovo120.html">ОВО №120</a>
						</td><td class="newsokrugy" style="font-weight: normal;">
						<a href="/30918-ovo1121.html">ОВО №121</a><br />
						<a href="/30919-ovo122.html">ОВО №122</a><br />
						<a href="/30920-ovo123.html">ОВО №123</a><br />
						<a href="/30921-ovo124.html">ОВО №124</a><br />
						<a href="/30922-ovo125.html">ОВО №125</a><br />
						<a href="/30923-ovo126.html">ОВО №126</a>
						</td></tr></table>

					</td></tr><tr><td class="popularnews" style="font-weight: bold;">
					<a href="/spysky2012/">Багатомандатний округ</a>
					</td></tr>
					</table>

				</td>
			</tr></table>
<table border='0' cellpadding='0' cellspacing='0'  width='226' id='blockdark'>
	<tr>
	<td class='bgwhite' width='226'>
		
		<!--lm_php_ver=1.1--><!-- <ml_code></ml_code> --><!--<ml_code_response><ml_getver>6.3.3</ml_getver></ml_code_response>--><!-- <ml_code></ml_code> --><!--<ml_code_response><ml_getver>6.3.3</ml_getver></ml_code_response>--><!--567659964620--><!--3cf2f50e--><!--9c7ec26b--><!--9c7ec26b--><!--da5bb5de--><!--<ingots><ingots><ingots_version>2.2</ingots_version></ingots></ingots>--><!--<ingots><ingots><ingots_fversion>2.2f</ingots_fversion></ingots></ingots>--><!--<kappusto><kappusto><kappusto_version>1.3.3</kappusto_version></kappusto></kappusto>--><!--<megaindex_noindex></megaindex_noindex>--><!--35aab--><!-- links will appear here -->		
</tr>
</table>


<!--
<table border='0' cellpadding='0' cellspacing='0'  width='226' id='blockdark'>
	<tr>
	<td class='bgwhite' width='226'>


	</td>
</tr></table>
-->

            <!--<table border='0' cellpadding='0' cellspacing='0' width='226' id='blockdark'>
				<tr><td class='bgwhite' width="226" style="text-align: center;">
				<noindex><nofollow><a rel="nofollow" href="http://www.sta.lviv.ua" target="_blank" rel="nofollow">
				<img src='/images/banners/DPS_baner3.gif' class='banner1' style="text-align: center; display:block; margin: auto;">
				</a></nofollow></noindex>
				</td>
			</tr></table> -->


            <!--<table border='0' cellpadding='0' cellspacing='0' width='226' id='blockdark'>
				<tr><td class='bgwhite' width="226">
			    <img src='/images/banners/baner_224.jpg' width='224' class='banner1'>
				</td>
			</tr></table>
			
            <table border='0' cellpadding='0' cellspacing='0' width='226' id='blockdark'>
				<tr><td class='bgwhite' width="226">
					<img src='/images/banners/banner_copir.png' width='224' class='banner1'>
				</td>
			</tr></table> -->


   <table border='0' cellpadding='0' cellspacing='0' width='226' id='blockdark'>
				<tr><td class='bgwhite' width="226">
			   <!-- Яндекс.Маркет -->
<!-- Яндекс.Маркет -->
<script type="text/javascript">
yandex_partner_id = 109825;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'market';
yandex_font_size = 1;
yandex_market_type = 'vertical';
yandex_market_limit = 3;
yandex_market_header_bg_color = 'FEEAC7';
yandex_market_title_color = '0000CC';
yandex_market_category_color = '006600';
yandex_market_text_color = '000000';
yandex_market_hover_color = 'FF6666';
document.write('<sc'+'ript type="text/javascript" src="http://an.yandex.ru/system/context.js"></sc'+'ript>');
</script>
				</td>
			</tr></table>

			          


			 

</td>
</tr>
<!-- MAIN END end -->
<!-- menu 1 -->
<tr>
<td class='bgredlight' width='100%'  colspan='3' id='menu1'>&nbsp;&nbsp;<a href="/politika/">Політика</a><img src="/images/separator1.png" class='menu1'  />
<a href="/ekonomika/">Діловий світ</a><img src="/images/separator1.png" class='menu1' />
<a href="/suspilstvo/">Суспільство</a><img src="/images/separator1.png" class='menu1' />
<a href="/pogljad/">Погляд</a><img src="/images/separator1.png" class='menu1' />
<a href="/criminal/">Кримінал</a><img src="/images/separator1.png" class='menu1' />
<a href="/zdorovja/">Здоров'я</a><img src="/images/separator1.png" class='menu1' />
<a href="/kultura/">Культура</a><img src="/images/separator1.png" class='menu1' />
<a href="/sport/">Спорт</a><img src="/images/separator1.png" class='menu1' />
<a href="/turizm/">Туризм</a><img src="/images/separator1.png" class='menu1' />
<a href="/prjama-mova/">Пряма мова</a><img src="/images/separator1.png" class='menu1' />
<a href="/index.php?do=gallery&act=1">Фоторепортаж</a><img src="/images/separator1.png" class='menu1' />
<a href="/lastnews/">Всі новини</a>
</td>

</tr>
<!-- menu 1 end -->
<tr>
<td class='bgmiddle' width='100%' height='24' colspan='3'>&nbsp;&nbsp;
<a href="/">головна</a> &nbsp;|&nbsp;
<a href="/top/">топ</a> &nbsp;|&nbsp;
<a href="/vlada/">влада</a>&nbsp;|&nbsp;
<a href="/hot/">актуально</a> &nbsp;|&nbsp;
<a href="/lviv/">львiв</a> &nbsp;|&nbsp;
<a href="/pres-sluzhba/">прес-cлужба</a> &nbsp;|&nbsp;
<a href="/anons/">анонси</a> &nbsp;|&nbsp;
<a href="/videonews/">відеоновини</a> &nbsp;|&nbsp;
<a href="/videobroadcast/">відеотрансляції</a> &nbsp;|&nbsp;
<a href="/fotonews/">фотоновини</a> &nbsp;|&nbsp;
<a href="/newspaper/">газета</a> &nbsp;|&nbsp;

<!--<a href="/chat/">чат</a>&nbsp;|&nbsp;
<a href="/forum/index.php">форум</a>&nbsp;|&nbsp;
<a href="/pro_nas.html">про нас</a> &nbsp;-->
<a href="/static/pro_nas.html">про нас</a>
</td>

</tr>
<tr>
<td class='bgwhite' width='100%' height='24' colspan='3'><table width='100%'><tr><td class="partners">

<noindex><nofollow>
<a rel="nofollow" target="_blank" href="http://www.zaxid.net"><img src="http://www.zaxid.net/images/but/zaxid88.gif" title="Захід.NET" alt="Інтернет-видання Захід.NET" rel="nofollow" border="0" height="31" width="88" alt="zaxid.net" /></a></nofollow></noindex>
</td><td class="partners">
<noindex><nofollow><a rel="nofollow" href="http://www.zik.com.ua" title="Новини західної України" rel="nofollow"> <img src="http://www.zik.com.ua/knopka-zik.gif" alt="Новини західної України" class="." rel="nofollow" border="0" height="31" width="88" /> </a></nofollow></noindex>
</td><td class="partners"><noindex><nofollow>
<a rel="nofollow" href="http://ratusha.lviv.ua" target="_self" rel="nofollow"><img src="http://ratusha.lviv.ua/logo_ratusha_88x31.gif" rel="nofollow" alt="Газета Ратуша" border="1" height="31" width="88" /></a></nofollow></noindex>
</td><td class="partners"><noindex><nofollow>
<a rel="nofollow" title="Международное агентство информационных расследований" target="_blank" href="http://mair.in.ua/">
<img src="http://mair.in.ua/mair_bn/88_31ru.gif" border="0" height="31" width="88"></a>
</nofollow></noindex></td>
<td class="partners"><noindex><nofollow>
<a rel="nofollow" href="http://www.pressclub.lviv.ua" target="_blank" rel="nofollow">
<img src="http://pressclub.lviv.ua/fileadmin/shablon_sajtu/ima/8831.gif" rel="nofollow" border="0" height="31" width="88" alt="pressclub.lviv.ua" /></a></nofollow></noindex>
</td>
<!--<td class="partners"><noindex><nofollow>
<a rel="nofollow" href="http://www.sta.lviv.ua" target="_blank" rel="nofollow">
<img src="/images/banners/dpa-88-31.jpg" rel="nofollow" border="0" height="31" width="88"></a></nofollow></noindex>
</td>-->
<td class="partners"><noindex><nofollow>
<a rel="nofollow" href="http://yurholding.com/" target="_blank" rel="nofollow">
<img src="/images/banners/yurholding.gif" rel="nofollow" border="1" height="31" width="88" alt="yurholding.com" /></a></nofollow></noindex>
</td>



</tr></table></td>

</tr>

<tr>
<td  class='bgdark' width='100%'  colspan='3'>

<table width='990'><tr><td class='bgdark' width='300'>
&nbsp;&nbsp;&nbsp;© 2008-2012 Медіастар<br />
&nbsp;&nbsp;&nbsp;Передрук матеріалів тільки за наявністю<br />
&nbsp;&nbsp;&nbsp;гіперпосилання на www.mediastar.net.ua
</td>
<td class='bgdark' width='400' align='right'>
<table border="0" cellspacing="0" cellpadding="0"><tr>
<td a align="center" width="90">

<!--LiveInternet counter--><noindex><nofollow><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='http://counter.yadro.ru/hit?t14.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border=0 width=88 height=31><\/a>")//-->
</script></nofollow></noindex><!--/LiveInternet-->


</td><td align="center" width="90">


<!--bigmir)net TOP 100--><noindex><nofollow>
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16799026,s:16799026,t:7,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src=&quot;http://www.bigmir.net/?cl=16799026&quot;;"  ><img src="http://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
//-->
</script>
<noscript>
<a rel="nofollow" href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v16799026&s16799026&t7" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
</nofollow></noindex>
<!--bigmir)net TOP 100-->


</td><td  align="center" width="90">


<!-- I.UA counter --><noindex><nofollow><a rel="nofollow" href="http://www.i.ua/" target="_blank" onclick="this.href='http://i.ua/r.php?37628';" title="Rated by I.UA">
<script type="text/javascript" language="javascript"><!--
iS='<img src="http://r.i.ua/s?u37628&p96&n'+Math.random();
iD=document;iD.cookie="iua=1";if(iD.cookie)iS+='&c1';
try{iHP=document.body.firstChild;
iHP.style.behavior="url('#default#homePage')";
iHP.addBehavior('#default#homePage');
if (iHP.isHomePage(window.location.href))iS+='&o1';
} catch (e) { }
iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
+"&w"+screen.width+'&h'+screen.height
iT=iD.referrer.slice(7);iH=window.location.href.slice(7);
((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
if(iT!=iH.substring(0,iI))iS+='&f'+escape(iD.referrer.slice(7))
iS+='&r'+escape(iH);
iD.write(iS+'" border="0" width="88" height="31" />');
//--></script></a><!-- End of I.UA counter -->
</nofollow></noindex>

</td><td align="center"  width="90">

<noindex><nofollow>
<!--Openstat-->
<span id="openstat2283165"></span>
<script type="text/javascript">
var openstat = { counter: 2283165, image: 87, color: "ff9822", next: openstat };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
<!--/Openstat-->
</nofollow></noindex>

<td align="center"  width="90">

<a rel="nofollow" href="http://yandex.ru/cy?base=0&host=mediastar.net.ua"><img src="http://www.yandex.ru/cycounter?mediastar.net.ua" width="88" height="31" alt="Яндекс цитирования" border="0" /></a>

</td>

</td></tr></table></td></tr></table>


</td>
</tr>

</table>
</center>





<!-- activate tabs with JavaScript -->
<script>
$(function() {
	// :first selector is optional if you have only one tabs on the page
	$(".css-tabs:first").tabs(".css-panes:first > div");
});
</script>


</body>
</html>

