
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
"http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<link rel="stylesheet" type="text/css" href="/css/mediastar.css" />


<!--<meta name="description" content="Всеукраїнське суспільно-політичне інформагентство &quot;МЕДІАСТАР&quot; – це актуальні події та коментарі до них. Це не лише Інтернет-продукт, а повний обсяг інформаційних послуг - онлайн-конференції, відеоконференції, інформаційна банерна підтримка, створення блогів, PR-послуги, промокампанії, моніторинг преси, оперативний пошук інформації. «МЕДІАСТАР» допоможе підготувати прес-конференцію за участі представників ЗМІ, розмістивши анонс та попередню публікацію про подію." />-->
<meta name="author" content="інформагентство &quot;МЕДІАСТАР&quot;" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="антитерористичні, ударів, авіація, Повітряних, заходи, відпрацювали, також, полігонах, КиєвоОлександрівський, Широкий, наземних, літак, винищувачів, МіГ29, цілях, супротивнику, увечері, повітряних, вівторок, удари" />
<meta name="description" content="ВПС відпрацювали ракетно-бомбові удари та антитерористичні заходи. ВПС відпрацювали ракетно-бомбові удари та антитерористичні заходи   У вівторок увечері ударна та винищувальна авіація Повітряних Сил Збройних сил України відпрацювала нанесення повітряних уд" />

<link rel="shortcut icon" href="/favicon.ico" />

<title>Інформагентство МедіаСтар - ВПС відпрацювали ракетно-бомбові удари та антитерористичні заходи</title>


<link type="text/css" rel="stylesheet" href="/css/jqueryuitabs.css" />

<script type="text/javascript" src="/js/highslide/highslide.js"></script>
<link type="text/css" rel="stylesheet" href="/js/highslide/highslide.css" />
<script language="javascript" type="text/javascript">
<!--
	hs.graphicsDir = '/js/highslide/graphics/';
	hs.outlineType = 'rounded-white';
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;

	hs.lang = {
		loadingText :     'Завантаження...',
		playTitle :       'Просмотр слайдшоу (пробел)',
		pauseTitle:       'Пауза',
		previousTitle :   'Предыдущее изображение',
		nextTitle :       'Следующее изображение',
		moveTitle :       'Переместить',
		closeTitle :      'Закрыть (Esc)',
		fullExpandTitle : 'Развернуть до полного размера',
		restoreTitle :    'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',
		focusTitle :      'Сфокусировать',
		loadingTitle :    'Нажмите для отмены'
	};

	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.addSlideshow({
		interval: 4000,
		repeat: false,
		useControls: false,
		fixedControls: 'fit',
		overlayOptions: {
			opacity: .75,
			position: 'bottom center',
			hideOnMouseOut: true
		}
	});
//-->
</script>

<!--<script type="text/javascript" src="/js/jquery1.4.min.js"></script>-->
<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.4.4/jquery.min.js" type="text/javascript"></script>
<!--<script type="text/javascript" src="/js/jquery-ui.1.8.min.js"></script>-->
<script src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.8.7/jquery-ui.min.js" type="text/javascript"></script>

<link type="text/css" rel="stylesheet" href="/css/jqueryuitabs.css" />


<!-- Featured block  -->
<link type="text/css" rel="stylesheet" href="/css/featured1.css" />
<script type="text/javascript">
	$(document).ready(function(){
		$("#featured").tabs({fx:{opacity: "toggle"}}).tabs("rotate", 5000, true);
		$("#tabs").tabs();

	});
</script>
<!-- Featured block end  -->


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-19537131-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!-- __________________________  -->

<script type="text/javascript">

// Размер шрифтов
var yandex_ad_fontSize = 1;

// Настройки объявлений Директа
var yandex_direct_fontColor = '000000';
var yandex_direct_headerBgColor = 'FEEAC7';
var yandex_direct_titleColor = '0000CC';
var yandex_direct_siteurlColor = '006600';
var yandex_direct_linkColor = '0000CC';
function yandex_direct_print(){ }

// Настройки объявлений Маркета
var yandex_market_fontColor = '000000';
var yandex_market_headerBgColor = 'E7DDF6';
var yandex_market_catColor = '666666';
var yandex_market_offerlinkColor = '0B57AC';
var yandex_market_linkColor = '0B57AC';
function yandex_market_print(){ }

// Настройки Спец. размещения
var y andex_premium_fontColor = '000000';
var yandex_premium_titleColor = 'FF0000';
var yandex_premium_siteurlColor = '006600';
function yandex_premium_print(){ }

var yandex_r = Math.round(Math.random() * 100000);
document.write('<sc'+'ript type="text/javascript" src="http://an.yandex.ru/code/109827?rnd=' + yandex_r + '&text=поисковый_запрос&page-no=номер_страницы&charset=windows-1251"></'+'sc'+'ript>');

//--></script>

<!-- Спец. размещение должно быть размещено над результатами поиска -->
<script type="text/javascript">yandex_premium_print()</script>

<!-- Яндекс.Директ должен быть размещен на первом экране страницы с результатами поиска -->
<script type="text/javascript">yandex_direct_print()</script>

<!-- Вставьте эту строчку туда, где планируется показывать рекламный блок Яндекс.Маркета -->
<script type="text/javascript">yandex_market_print()</script>



</head>




<body>
<!--
<script type="text/javascript"> (function(){ var r = Math.random(); document.write('<div id="admaster_' + r + '"></div>'); var a = document.createElement('script'); a.setAttribute('src', 'http://a1.admaster.net/a/11688/155?pos=' + r);  a.async = 'true'; var b = document.getElementsByTagName('script')[0]; b.parentNode.insertBefore(a, b); })(); </script>
-->
<!--


-->
<center>
<table border='0' cellpadding='0' cellspacing='0' width='1000'>
<!-- top dark --><tr><td class='bgdark' id='flags'>&nbsp;<img src="/images/flags/ua_h20.png">
<a href='/ru/index.php'><img src="/images/flags/ru_h20.png" border='0'></a>
<!--<a href='/pl/index.php'><img src="/images/flags/pl_h20.png" border='0'></a>
<a href='/en/index.php'><img src="/images/flags/gb_h20.png" border='0'></a>--></td>

<td class='bgdark' colspan='2' align='right' id='socials'><!--<img src="/images/social_buttons/facebook57.png">-->
<noindex><nofollow>
<a rel="nofollow" href='http://issuu.com/mediastar' target='_blank'><img src="/images/social_buttons/issuu57.png" border='0'></a>
<a rel="nofollow" href='http://www.facebook.com/pages/%D0%86%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D0%B3%D0%B5%D0%BD%D1%82%D1%81%D1%82%D0%B2%D0%BE-%D0%9C%D0%B5%D0%B4%D1%96%D0%B0%D0%A1%D1%82%D0%B0%D1%80/235861246500121' target='_blank'><img src="/images/social_buttons/facebook57.png" border='0'></a>
<a rel="nofollow" href='http://www.youtube.com/user/mediastar2008' target='_blank'><img src="/images/social_buttons/youtube57.png" border='0'></a>
<a rel="nofollow" href='http://twitter.com/mediastar_lv' target='_blank'><img src="/images/social_buttons/twitter57.png" border='0'></a>
<a href='/rss.xml' target='_blank'><img src="/images/social_buttons/rss57.png" border='0'></a>

</nofollow></noindex>&nbsp;</td></tr>

<!-- top logo and banner -->
<tr><td class='bgwhite' colspan='3'>
	<table border='0' cellpadding='4' cellspacing='0' width='1000'>
		<tr><td class='bgwhite' width="250"><a href='http://www.mediastar.net.ua/'><img src="/images/mediastar_logo.jpg" width="230"  alt="MediaStar Logo" border='0' /></a></td>
		<td class='bgwhite' align='right' width='728' style='text-align: right;'><noindex><nofollow><!-- Cached copy, generated 10:42 -->
<script type="text/javascript"><!--
google_ad_client = "ca-pub-3619339413205138";
/* 001 */
google_ad_slot = "8821847606";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>		</nofollow></noindex></td>
	</tr></table>
</td></tr>

<!-- date and scroller -->
<tr><td class='bgwhite' colspan='3'>
	<table border='0' cellpadding='0' cellspacing='0' width='1000' id='blockdate'>
		<tr><td width="230" id='datetd'>&nbsp;&nbsp;&nbsp;Сьогодні:
		середа, 24/11/2021


		</td>
		<td class='bgwhite' id='topmarque'><marquee behavior="scroll" direction="left" scrollamount="2" scrolldelay="1" onmouseover="this.stop()" onmouseout="this.start()"><a href='/109187-lvv-priyednavsya-do-schorchnoyi-vseukrayinskoyi-akcyi-16-dnv-proti-nasilstva.html'>Львів приєднався до щорічної Всеукраїнської акції «16 днів проти насильства»...</a>>> <a href='/109186-lvv-maye-namr-pogliblyuvati-spvpracyu-z-yevropeyskim-bankom-rekonstrukcyi-ta-rozvitku.html'>Львів має намір поглиблювати співпрацю з Європейським банком реконструкції та розвитку...</a>>> <a href='/109185-na-kordon-z-respublkoyu-blorus-rozpochalasya-splna-specalna-prikordonna-operacya-polssya.html'>На кордоні з Республікою Білорусь розпочалася спільна спеціальна прикордонна операція «Полісся»...</a>>> <a href='/109184-prikinuvsya-lkarem-ta-vimaniv-u-babus-blsh-yak-40-tis-grn-suditimut-urodzhencya-marupolya.html'>Прикинувся лікарем та виманив у бабусі  більш як 40 тис грн – судитимуть уродженця Маріуполя...</a>>> <a href='/109183-za-ekstremstsk-zlochini-mvs-blorus-proponuye-pozbavlyati-gromadyanstva.html'>За "екстремістські злочини" МВС Білорусі пропонує позбавляти громадянства...</a>>> <a href='/109182-u-kolumbyi-viluchili-rekordnu-za-rk-partyu-kokayinu-na-300-mln.html'>У Колумбії вилучили рекордну за рік партію кокаїну на $300 млн...</a>>> <a href='/109181-ssha-vdnovlyat-peregovori-z-talbami-derzhdep.html'>США відновлять переговори з талібами – Держдеп...</a>>> <a href='/109180-ukrayina-proyshla-pk-smertnost-vd-covid-nan.html'>Україна пройшла пік смертності від Covid – НАН...</a>>> <a href='/109179-estonya-vstanovili-ogorozhu-na-kordon-z-rosyeyu.html'>Естонія встановили огорожу на кордоні з Росією...</a>>> <a href='/109178-litva-napravila-notu-protestu-cherez-namr-zapustiti-2-y-blok-bloruskoyi-aes.html'>Литва направила ноту протесту через намір запустити 2-й блок Білоруської АЕС...</a>>> 		</marquee>

		</td>
	</tr></table>
</td></tr>

<!-- menu 1 -->
<tr>
<td class='bgredlight' width='100%'  colspan='3' id='menu1'>&nbsp;&nbsp;<a href="/politika/">Політика</a><img src="/images/separator1.png" class='menu1'  />
<a href="/ekonomika/">Діловий світ</a><img src="/images/separator1.png" class='menu1' />
<a href="/suspilstvo/">Суспільство</a><img src="/images/separator1.png" class='menu1' />
<a href="/pogljad/">Погляд</a><img src="/images/separator1.png" class='menu1' />
<a href="/criminal/">Кримінал</a><img src="/images/separator1.png" class='menu1' />
<a href="/zdorovja/">Здоров'я</a><img src="/images/separator1.png" class='menu1' />
<a href="/kultura/">Культура</a><img src="/images/separator1.png" class='menu1' />
<a href="/sport/">Спорт</a><img src="/images/separator1.png" class='menu1' />
<a href="/turizm/">Туризм</a><img src="/images/separator1.png" class='menu1' />
<a href="/prjama-mova/">Пряма мова</a><img src="/images/separator1.png" class='menu1' />
<a href="/index.php?do=gallery&act=1">Фоторепортаж</a><img src="/images/separator1.png" class='menu1' />
<a href="/lastnews/">Всі новини</a>
</td>

</tr>
<!-- menu 1 end -->
<!-- menu 2 -->
<tr>
<td class='bgmiddle' width='100%' height='24' colspan='3'>&nbsp;&nbsp;
<a href="/">головна</a> &nbsp;|&nbsp;
<a href="/top/">топ</a> &nbsp;|&nbsp;
<a href="/vlada/">влада</a>&nbsp;|&nbsp;
<a href="/hot/">актуально</a> &nbsp;|&nbsp;
<a href="/lviv/">львiв</a> &nbsp;|&nbsp;
<a href="/pres-sluzhba/">прес-cлужба</a> &nbsp;|&nbsp;
<a href="/anons/">анонси</a> &nbsp;|&nbsp;
<a href="/videonews/">відеоновини</a> &nbsp;|&nbsp;
<a href="/videobroadcast/">відеотрансляції</a> &nbsp;|&nbsp;
<a href="/fotonews/">фотоновини</a> &nbsp;|&nbsp;
<a href="/newspaper/">газета</a> &nbsp;|&nbsp;

<!--<a href="/chat/">чат</a>&nbsp;|&nbsp;
<a href="/forum/index.php">форум</a>&nbsp;|&nbsp;
<a href="/pro_nas.html">про нас</a> &nbsp;-->
<a href="/static/pro_nas.html">про нас</a>
</td>

</tr>
<!-- menu 2 end -->


<tr><td class='bgwhite' width='230' valign='top'></td><td class='bgsuperlight' width='535' valign='top'></td><td class='bgwhite' width='230' valign='top'></td></tr>
<!-- MAIN START -->
<tr>
<!-- Left START -->
<td class='bgwhite' width='230' valign='top'>
<!-- Cached copy, generated 11:13 -->


			<table border='0' cellpadding='0' cellspacing='0' width='226' id='blockdark'>
				<tr><td class='bgreddark' width="210" height='20'>&nbsp;&nbsp;&nbsp;<a href="/prjama-mova/">Пряма мова</a></td><td class='bgreddark'><a href='/prjama-mova/rss.xml'><img src='/images/social_icons/RSS16.png' class='rssbutton' alt='Пряма мова' /></a></td></tr>
				<tr><td class='bgwhite' colspan='2' style="background: url('/images/cornerred1.png') no-repeat" width="226">
			    <table><tr><td class='prmova'  rowspan='2'><img src='/members/uploads/posts/2021-05/1620299601_95d1b134-4f93-411a-b677-45cd80aae1dc.jpg' width='100'></td><td class='allnews' ><a href='/104899-oleg-vasilishin-fnansovu-gramotnst-potrbno-rozvivati-z-shkoli.html'>Олег Василишин: «Фінансову грамотність потрібно розвивати зі школи»...</a></td></tr><tr><td class='catnewsmore'><a href='/104899-oleg-vasilishin-fnansovu-gramotnst-potrbno-rozvivati-z-shkoli.html'>&nbsp;>>>&nbsp;</a></td></tr><tr><td class='prmova'  rowspan='2'><img src='/members/uploads/posts/2020-08/1597995160_2anbn.jpg' width='100'></td><td class='allnews' ><a href='/98294-hochemo-mati-naymodernshu-versyu-elektronnogo-kvitka-dlya-msta-lvova-a-sadoviy.html'>«Хочемо мати наймодернішу версію електронного квитка для міста Львова», — А. Садовий...</a></td></tr><tr><td class='catnewsmore'><a href='/98294-hochemo-mati-naymodernshu-versyu-elektronnogo-kvitka-dlya-msta-lvova-a-sadoviy.html'>&nbsp;>>>&nbsp;</a></td></tr><tr><td class='prmova'  rowspan='2'><img src='/members/uploads/posts/2020-08/1597990934_2.jpg' width='100'></td><td class='allnews' ><a href='/98285-nezalezhnst-ce-den-narodzhennya-kozhnogo-ukrayincya-pobudte-v-cey-chas-z-svoyimi-rdnimi-mer-lvova.html'>«Незалежність — це день народження кожного українця, побудьте в цей час зі своїми рідними», — мер Львова...</a></td></tr><tr><td class='catnewsmore'><a href='/98285-nezalezhnst-ce-den-narodzhennya-kozhnogo-ukrayincya-pobudte-v-cey-chas-z-svoyimi-rdnimi-mer-lvova.html'>&nbsp;>>>&nbsp;</a></td></tr></table>
				</td>
			</tr></table>

<table border='0' cellpadding='0' cellspacing='0' width='226' id='blockdark'>
<tr><td class='bgwhite' width="226">
<!--www.people-group.su-->
<iframe id="ipg_10502100010001" src="" width="0" height="0" scrolling="no" vspace="0" hspace="0" frameborder="no" style="background:transparent;" allowtransparency></iframe>
<div id="pgeldiz"><a rel="nofollow" href="http://www.people-group.su/?p=begin/ru/publishers/index">Размещение рекламы на сайте</a></div><script type="text/javascript">(function() { var pgs = document.createElement('script'); pgs.type = 'text/javascript'; pgs.async = true; pgs.src = 'http://adc.people-group.su/105021/1/1/'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pgs, s); })();</script>
<!--www.people-group.su-->
</td>
</tr></table>





<!-- Cached copy, generated 10:47 -->
			<table border='0' cellpadding='0' cellspacing='0' width='226' id='blockdark'>
				<tr><td class='bgreddark' width="210" height='20'>&nbsp;&nbsp;&nbsp;ТОП-100 найвпливовіших осіб Львівщини 2017 рік</td><td class='bgreddark'>&nbsp;</td></tr>
				<tr><td class='bgwhite' colspan='2' style="background: #ffffff url('/images/cornerred1.png') no-repeat; padding: 5px;" width="226">

				<center>
				<a href='/67724-top-100-nayvplivovshih-osb-lvvschini-2017-rk.html'><!--dle_image_begin:https://issuu.com/kot16995/docs/_______100_________________________|left--><img src="https://issuu.com/kot16995/docs/_______100_________________________" align="left" alt="ТОП-100 найвпливовіших осіб Львівщини 2017 рік" title="ТОП-100 найвпливовіших осіб Львівщини 2017 рік"  /><!--dle_image_end-->				<br/>переглянути</a><br/></center>


				</td>
			</tr></table>

<table border='0' cellpadding='0' cellspacing='0' width='226' id='blockdark'>
<tr><td class='bgwhite' width="226">
<!--www.people-group.su-->
<iframe id="ipg_10502100010003" src="" width="0" height="0" scrolling="no" vspace="0" hspace="0" frameborder="no" style="background:transparent;" allowtransparency></iframe>
<script type="text/javascript">(function() { var pgs = document.createElement('script'); pgs.type = 'text/javascript'; pgs.async = true; pgs.src = 'http://adc.people-group.su/105021/1/3/'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pgs, s); })();</script>
<!--www.people-group.su-->

</td>
</tr></table>


<!-- Cached copy, generated 11:08 -->
			<table border='0' cellpadding='0' cellspacing='0' width='226' id='blockdark'>
				<tr><td class='bgreddark' width="210" height='20'>&nbsp;&nbsp;&nbsp;<a href="/videonews/">Відеоновини</a></td><td class='bgreddark'><a href='/videonews/rss.xml'><img src='/images/social_icons/RSS16.png' class='rssbutton' alt='Відеоновиниs' /></a></td></tr>
				<tr><td class='bgblack' colspan='2' style="background: #D0CCC5; url('/images/cornerred1.png') no-repeat" width="226">
			    <table><tr><td class='video'  style='font-weight: bold;'><a href='/62690-vdeotranslyacya-z-andryem-moskalenko.html'><img src='/members/uploads/posts/' width='100' alt='Андрій Москаленко: рішення стосовно Яворова потребує багато часу'  style=' border: 1px solid black; margin: 3px; '></a></td><td class='video'  style='font-weight: bold;'><a href='/48678-zhittya-kuchmi-vartuye-1-mlrd-dolarv.html'><img src='/members/uploads/posts/2014-12/1419002158_1.jpg' width='100' alt='Життя Кучми вартує 1 млрд. доларів (ВІДЕО)'  style=' border: 1px solid black; margin: 3px; '></a></td><tr><td colspan='2' class='bgwhite catnews'><img src='/images/icons/video_icon16a.png'>&nbsp;<a href='/62690-vdeotranslyacya-z-andryem-moskalenko.html' style='vertical-align: top;'>Андрій Москаленко: рішення стосовно Яворова потребує багато часу</a></td></tr><tr><td colspan='2' class='bgwhite catnews'><img src='/images/icons/video_icon16a.png'>&nbsp;<a href='/48678-zhittya-kuchmi-vartuye-1-mlrd-dolarv.html' style='vertical-align: top;'>Життя Кучми вартує 1 млрд. доларів (ВІДЕО)</a></td></tr></tr></table>
				</td>
			</tr></table>

<!-- Cached copy, generated 10:47 -->
			<table border='0' cellpadding='0' cellspacing='0' width='226' id='blockdark'>
				<tr><td class='bgreddark' width="210" height='20'>&nbsp;&nbsp;&nbsp;Газета №35 (55) / 2014</td><td class='bgreddark'>&nbsp;</td></tr>
				<tr><td class='bgwhite' colspan='2' style="background: #ffffff url('/images/cornerred1.png') no-repeat; padding: 5px;" width="226">

				<center>
				<a href='/48643-35-55-2014.html'><a rel="nofollow" href="http://issuu.com/mediastar/docs/mediastar_35_55__8425003a5375d3/1" target="_blank"><!--dle_image_begin:http://www.mediastar.net.ua/members/uploads/posts/2014-12/1418894518_111.gif|left--><img src="http://www.mediastar.net.ua/members/uploads/posts/2014-12/1418894518_111.gif" align="left" alt="№35 (55) / 2014 " title="№35 (55) / 2014 "  /><!--dle_image_end--></a><br />				<br/>переглянути</a><br/></center>


				</td>
			</tr></table>

<!-- Cached copy, generated 11:13 -->

			<table border='0' cellpadding='0' cellspacing='0' width='226' id='blockdark'>
				<tr><td class='bgreddarkwt1' width="210" height='24'>&nbsp;&nbsp;&nbsp;<a href="/videobroadcast/">Відеотрансляції</a></td><td class='bgreddarkwt1'><a href='/videobroadcast/rss.xml'><img src='/images/social_icons/RSS16.png' class='rssbutton' alt='Відеотрансляції' /></a></td></tr>
				<tr><td class='bgwhite' colspan='2' style="background: #ffffff url('/images/cornerred1.png') no-repeat" width="226">
				<table><tr><td class='video'  style='font-weight: bold;'><a href='/62690-vdeotranslyacya-z-andryem-moskalenko.html'><img src='/members/uploads/posts/' width='100' alt='Андрій Москаленко: рішення стосовно Яворова потребує багато часу'  style=' border: 1px solid black; margin: 3px; '></a></td><td class='video' ><a href='/48189-vdeotranslyacya-z-vasilem-goranom.html'><img src='/members/uploads/posts/2014-11/1417106290_3.jpg' width='100' alt='Відеотрансляція з Василем Гораном'  style=' border: 1px solid black; margin: 3px; '></a></td><tr><td colspan='2' class='bgwhite catnews'><img src='/images/icons/video_icon1.gif'>&nbsp;<a href='/62690-vdeotranslyacya-z-andryem-moskalenko.html' style='vertical-align: top;'>Андрій Москаленко: рішення стосовно Яворова потребує багато часу</a></td></tr><tr><td colspan='2' class='bgwhite catnews'><img src='/images/icons/video_icon1.gif'>&nbsp;<a href='/48189-vdeotranslyacya-z-vasilem-goranom.html' style='vertical-align: top;'>Відеотрансляція з Василем Гораном</a></td></tr></tr></table>

				</td>
			</tr></table>


            <table border='0' cellpadding='0' cellspacing='0' width='226' id='blockdark'>
				<tr><td class='bgwhite' width="226"><noindex><nofollow>


				</nofollow></noindex></td>
			</tr></table>


			<table border='0' cellpadding='0' cellspacing='0' width='226' id='blockdark'>
				<tr><td class='bgreddark' width="210" height='20'>&nbsp;&nbsp;&nbsp;<a href="/criminal/">Кримінал</a></td><td class='bgreddark'><a href='/criminal/rss.xml'><img src='/images/social_icons/RSS16.png' class='rssbutton' alt='Кримінал' /></a></td></tr>
				<tr><td class='bgwhite' colspan='2' style="background: url('/images/cornerred1.png') no-repeat" width="226">
			    <table height='100%'><tr><td class='catnews' colspan='2'><a href='/109160-8-lyudey-zaginuli-pslya-perestrlki-z-polcyeyu-ro-de-zhaneyro.html'>8 людей загинули після перестрілки з поліцією Ріо-де-Жанейро...</a> </td></tr><tr><td class='catnewsdate'>23-11-2021, 07:40 </td><td class='catnewsmore'><a href='/109160-8-lyudey-zaginuli-pslya-perestrlki-z-polcyeyu-ro-de-zhaneyro.html'>&nbsp;>>>&nbsp;</a></td></tr><tr><td class='catnews' colspan='2'><a href='/108959-zabiv-spvmeshkanku-do-smert-sud-vins-virok.html'>Забив співмешканку до смерті: суд виніс вирок...</a> </td></tr><tr><td class='catnewsdate'>10-11-2021, 11:56 </td><td class='catnewsmore'><a href='/108959-zabiv-spvmeshkanku-do-smert-sud-vins-virok.html'>&nbsp;>>>&nbsp;</a></td></tr><tr><td class='catnews' colspan='2'><a href='/108948-na-lvvschin-do-13-rokv-pozbavlennya-vol-zasudzheno-cholovka-za-vbivstvo-svoyeyi-vagtnoyi-druzhini.html'>На Львівщині до 13 років позбавлення волі засуджено чоловіка за вбивство своєї вагітної дружини...</a> </td></tr><tr><td class='catnewsdate'>09-11-2021, 15:31 </td><td class='catnewsmore'><a href='/108948-na-lvvschin-do-13-rokv-pozbavlennya-vol-zasudzheno-cholovka-za-vbivstvo-svoyeyi-vagtnoyi-druzhini.html'>&nbsp;>>>&nbsp;</a></td></tr></table>
				</td>
			</tr></table>

			<table border='0' cellpadding='0' cellspacing='0' width='226' id='blockdark'>
				<tr><td class='bgreddark' width="210" height='20'>&nbsp;&nbsp;&nbsp;<a href="/zdorovja/">Здоров'я</a></td><td class='bgreddark'><a href='/zdorovja/rss.xml'><img src='/images/social_icons/RSS16.png' class='rssbutton' alt='Здоров'я' /></a></td></tr>
				<tr><td class='bgwhite' colspan='2' style="background: url('/images/cornerred1.png') no-repeat" width="226">
				<table height='100%'><tr><td class='catnews' colspan='2'><a href='/109118-blshe-600-tisyach-lyudey-u-svt-zarazilisya-covid.html'>Більше 600 тисяч людей у світі заразилися COVID...</a> </td></tr><tr><td class='catnewsdate'>19-11-2021, 07:33 </td><td class='catnewsmore'><a href='/109118-blshe-600-tisyach-lyudey-u-svt-zarazilisya-covid.html'>&nbsp;>>>&nbsp;</a></td></tr><tr><td class='catnews' colspan='2'><a href='/109117-zm-ndya-dozvolila-eksport-vakcin-dlya-covax.html'>ЗМІ: Індія дозволила експорт вакцин для COVAX...</a> </td></tr><tr><td class='catnewsdate'>19-11-2021, 07:31 </td><td class='catnewsmore'><a href='/109117-zm-ndya-dozvolila-eksport-vakcin-dlya-covax.html'>&nbsp;>>>&nbsp;</a></td></tr><tr><td class='catnews' colspan='2'><a href='/109095-merkel-chetverta-hvilya-covid-nakrila-nmechchinu-z-usyeyu-siloyu.html'>Меркель: Четверта хвиля COVID накрила Німеччину з усією силою...</a> </td></tr><tr><td class='catnewsdate'>18-11-2021, 07:26 </td><td class='catnewsmore'><a href='/109095-merkel-chetverta-hvilya-covid-nakrila-nmechchinu-z-usyeyu-siloyu.html'>&nbsp;>>>&nbsp;</a></td></tr></table>
				</td>
			</tr></table>




            <table border='0' cellpadding='0' cellspacing='0' width='226' id='blockdark'>
				<tr><td class='bgwhite' width="226">
			    <img src='/images/banners/printing-press1.jpg' width='224' class='banner1'>



				</td>
			</tr>
		<tr><td><!--lm_php_ver=1.1--><!-- <ml_code></ml_code> --><!--<ml_code_response><ml_getver>6.3.3</ml_getver></ml_code_response>--><!-- <ml_code></ml_code> --><!--<ml_code_response><ml_getver>6.3.3</ml_getver></ml_code_response>--><!--1101048251267--><!--3cf2f50e--><!--9c7ec26b--><!--9c7ec26b--><!--da5bb5de--><!--<ingots><ingots><ingots_version>2.2</ingots_version></ingots></ingots>--><!--<ingots><ingots><ingots_fversion>2.2f</ingots_fversion></ingots></ingots>--><!--<kappusto><kappusto><kappusto_version>1.3.3</kappusto_version></kappusto></kappusto>--><!--<megaindex_noindex></megaindex_noindex>--><!--35aab--><!-- links will appear here --></td></tr>
	</table>





</td>

<!-- Content START -->
<td class='bgsuperlight' width='535' valign='top'>

 <table border='0' cellpadding='' cellspacing='0' width='526' id='blockgrey'>
	<tr>
	<td class='bgwhite'>
			<table border='0' cellpadding='0' cellspacing='0' width='523' id='blockdark1'>
				<!--<tr><td class='bgreddarkwt1' width="516" height='20'>&nbsp;&nbsp;&nbsp;ВПС відпрацювали ракетно-бомбові удари та антитерористичні заходи</td><td class='bgreddark'><img src='images/social_icons/RSS16.png' class='rssbutton'></td></tr>-->
				<tr><td class='bgwhite' colspan='2' style="background: url('/images/cornerred.png') no-repeat; border-top: 1px solid #640F07;" width="100%">
			    <table width='100%' cellpadding='0' cellspacing='0'><tr><td class='articletitle' colspan='3'><h1>ВПС відпрацювали ракетно-бомбові удари та антитерористичні заходи</h1></td></tr><tr><td class='articlecat' width='270'><a href='/suspilstvo/'>Суспільство</a> | 24-11-2021, 07:24</td><td class='articlecat1'><img src='/images/icons/028.png' style='border:0;vertical-align:middle;' alt='Коментарів: 0'>&nbsp;0 <img src='/images/icons/book_open.png' style='border:0;vertical-align:middle;' alt='Переглядів: 88'>&nbsp;88 &nbsp;&nbsp;&nbsp;</td><td class='articlecat1' width='120'>
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_compact"></a>
</div>

<!-- AddThis Button END -->

</td></tr><tr><td class='articleview' colspan='3'>У вівторок увечері ударна та винищувальна авіація Повітряних Сил Збройних сил України відпрацювала нанесення повітряних ударів по супротивнику на полігонах "Широкий лан" та "Києво-Олександрівський", а також антитерористичні заходи.<br /><!--TBegin--><a href="http://www.mediastar.net.ua/members/uploads/posts/2021-11/1637731476_b8efe55-259652654-3201143913497000-4014132015218366762-n.jpg" onclick="return hs.expand(this)" ><img align="left" src="http://www.mediastar.net.ua/members/uploads/posts/2021-11/thumbs/1637731476_b8efe55-259652654-3201143913497000-4014132015218366762-n.jpg" alt='ВПС відпрацювали ракетно-бомбові удари та антитерористичні заходи' title='ВПС відпрацювали ракетно-бомбові удари та антитерористичні заходи'  /></a><!--TEnd--><br />Джерело: Командування Повітряних Сил ЗСУ у facebook<br /><br />Деталі: Це відбулося в рамках інстукторсько-методичних занять із залученням бойових підрозділів різних родів та видів ЗСУ.<br /><br />Ударна авіація – літаки Су-24М та Су-25 – під прикриттям винищувачів МіГ-29 та Су-27 наносила ракетно-бомбові удари по наземних цілях. Після чого винищувачі відпрацювали повітряні бої й завдали імітованих ударів по наземних та надводних цілях в акваторії Чорного моря.<br /><br />Крім того, під час тренувань чергова ланка винищувачів нібито перехопила військово-транспортний літак Ан-26, який захопили терористи. Винищувачі МіГ-29 змусили літак здійснити посадку на визначеному аеродромі, де воїни ССО відпрацювали антитерористичні заходи. </td></tr><tr><td class='articleview' style='text-align: center;' colspan='3'><table width='500'><tr><td style='padding-left: 170px;'><div class="addthis_toolbox addthis_32x32_style addthis_default_style addthis_centerstyle" >
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_button_email"></a>
    <a class="addthis_button_google"></a>
    <a class="addthis_button_compact"></a>
</div>


</td></tr></table></td></tr><tr><td class='catnewsviewseparator' colspan='3'></td></tr></table>

				</td>
			</tr>
			<tr><td>
			   </td>
			</tr>
			</table>
</td>
</tr></table>





			<table border='0' cellpadding='0' cellspacing='0' width='526' id='blockdark'>
				<tr><td class='bgreddarkwt1' width="210" height='24'>&nbsp;&nbsp;&nbsp;<a href="/suspilstvo/">Новини по темі: Суспільство</a></td></tr>
				<tr><td class='bgwhite' colspan='2' style="background: #ffffff url('/images/cornerred1.png') no-repeat" width="226">
<table height='100%'><tr><td class='catnews1' colspan='2'><a href='/109185-na-kordon-z-respublkoyu-blorus-rozpochalasya-splna-specalna-prikordonna-operacya-polssya.html'>На кордоні з Республікою Білорусь розпочалася спільна спеціальна прикордонна операція «Полісся»...</a> </td></tr><tr><td class='catnewsdate'>24-11-2021, 10:05 </td><td class='catnewsmore'><a href='/109185-na-kordon-z-respublkoyu-blorus-rozpochalasya-splna-specalna-prikordonna-operacya-polssya.html'>&nbsp;>>>&nbsp;</a></td></tr><tr><td class='catnews1' colspan='2'><a href='/109183-za-ekstremstsk-zlochini-mvs-blorus-proponuye-pozbavlyati-gromadyanstva.html'>За "екстремістські злочини" МВС Білорусі пропонує позбавляти громадянства...</a> </td></tr><tr><td class='catnewsdate'>24-11-2021, 07:42 </td><td class='catnewsmore'><a href='/109183-za-ekstremstsk-zlochini-mvs-blorus-proponuye-pozbavlyati-gromadyanstva.html'>&nbsp;>>>&nbsp;</a></td></tr><tr><td class='catnews1' colspan='2'><a href='/109182-u-kolumbyi-viluchili-rekordnu-za-rk-partyu-kokayinu-na-300-mln.html'>У Колумбії вилучили рекордну за рік партію кокаїну на $300 млн...</a> </td></tr><tr><td class='catnewsdate'>24-11-2021, 07:39 </td><td class='catnewsmore'><a href='/109182-u-kolumbyi-viluchili-rekordnu-za-rk-partyu-kokayinu-na-300-mln.html'>&nbsp;>>>&nbsp;</a></td></tr><tr><td class='catnews1' colspan='2'><a href='/109180-ukrayina-proyshla-pk-smertnost-vd-covid-nan.html'>Україна пройшла пік смертності від Covid – НАН...</a> </td></tr><tr><td class='catnewsdate'>24-11-2021, 07:33 </td><td class='catnewsmore'><a href='/109180-ukrayina-proyshla-pk-smertnost-vd-covid-nan.html'>&nbsp;>>>&nbsp;</a></td></tr><tr><td class='catnews1' colspan='2'><a href='/109177-vps-vdpracyuvali-raketno-bombov-udari-ta-antiteroristichn-zahodi.html'>ВПС відпрацювали ракетно-бомбові удари та антитерористичні заходи...</a> </td></tr><tr><td class='catnewsdate'>24-11-2021, 07:24 </td><td class='catnewsmore'><a href='/109177-vps-vdpracyuvali-raketno-bombov-udari-ta-antiteroristichn-zahodi.html'>&nbsp;>>>&nbsp;</a></td></tr><tr><td class='catnews1' colspan='2'><a href='/109174-ponad-865-mln-grn-blshe-zaplatili-pdpriyemstva-pererobnoyi-promislovost-do-zvedenogo-byudzhetu-ukrayini-nzh-u-minulomu-roc.html'>Понад 865 млн грн більше заплатили підприємства переробної промисловості до Зведеного бюджету України  ніж у минулому році...</a> </td></tr><tr><td class='catnewsdate'>23-11-2021, 15:15 </td><td class='catnewsmore'><a href='/109174-ponad-865-mln-grn-blshe-zaplatili-pdpriyemstva-pererobnoyi-promislovost-do-zvedenogo-byudzhetu-ukrayini-nzh-u-minulomu-roc.html'>&nbsp;>>>&nbsp;</a></td></tr><tr><td class='catnews1' colspan='2'><a href='/109169-do-yuvleyu-antna-kravsa-u-lvov-pogasili-konvert-marku.html'>До ювілею Антіна Кравса у Львові погасили конверт і марку...</a> </td></tr><tr><td class='catnewsdate'>23-11-2021, 14:25 </td><td class='catnewsmore'><a href='/109169-do-yuvleyu-antna-kravsa-u-lvov-pogasili-konvert-marku.html'>&nbsp;>>>&nbsp;</a></td></tr></table>





				</td>
			</tr></table>

<!-- Cached copy, generated 11:14 -->
<table border='0' cellpadding='' cellspacing='3' width='529' id='blockgrey2'>
	<tr>
	<td class='bgwhite' width="50%" height="100%" style='border: 1px solid #D0CCC5;'>
			<table border='0' cellpadding='0' cellspacing='0' width='257' id='blockdark2'  height="100%">
				<tr><td class='bgreddark' width="257" height='20'>&nbsp;&nbsp;&nbsp;<a href="/hot/">Актуально</a></td><td class='bgreddark'><a href='/hot/rss.xml'><img src='/images/social_icons/RSS16.png' class='rssbutton' alt='Актуально' /></a></td></tr>
				<tr><td class='bgwhite' colspan='2' style="background: url('/images/cornerred.png') no-repeat" width="260">
				<table height='100%'><tr><td class='catnews' colspan='2'><a href='/108917-golovn-novini-nedl-ta-noch-zbitiy-bezplotnik-smert-veterana.html'>Головні новини неділі та ночі: збитий безпілотник, смерть ветерана...</a> </td></tr><tr><td class='catnewsdate'>08-11-2021, 08:21 </td><td class='catnewsmore'><a href='/108917-golovn-novini-nedl-ta-noch-zbitiy-bezplotnik-smert-veterana.html'>&nbsp;>>>&nbsp;</a></td></tr><tr><td class='catnews' colspan='2'><a href='/108780-golovn-novini-chetverga-noch-nova-nazva-facebook-karantin-v-kiyev.html'>Головні новини четверга і ночі: нова назва Facebook, карантин в Києві...</a> </td></tr><tr><td class='catnewsdate'>29-10-2021, 09:36 </td><td class='catnewsmore'><a href='/108780-golovn-novini-chetverga-noch-nova-nazva-facebook-karantin-v-kiyev.html'>&nbsp;>>>&nbsp;</a></td></tr><tr><td class='catnews' colspan='2'><a href='/108753-golovn-novini-seredi-noch-smertelna-dtp-v-harkov-nov-chervon-zoni.html'>Головні новини середи і ночі: смертельна ДТП в Харкові, нові "червоні" зони...</a> </td></tr><tr><td class='catnewsdate'>28-10-2021, 09:08 </td><td class='catnewsmore'><a href='/108753-golovn-novini-seredi-noch-smertelna-dtp-v-harkov-nov-chervon-zoni.html'>&nbsp;>>>&nbsp;</a></td></tr></table>
				</td>
			</tr></table>

	</td>
	<td class='bgwhite' width="50%" height="100%" style='border: 1px solid #D0CCC5;'>
			<table border='0' cellpadding='0' cellspacing='0' width='257' id='blockdark2'  height="100%">
				<tr><td class='bgreddark' width="257" height='20'>&nbsp;&nbsp;&nbsp;<a href="/politika/">Політика</a></td><td class='bgreddark'><a href='/politika/rss.xml'><img src='/images/social_icons/RSS16.png' class='rssbutton' alt='Політика' /></a></td></tr>
				<tr><td class='bgwhite' colspan='2' style="background: url('/images/cornerred.png') no-repeat" width="260">
				<table height='100%'><tr><td class='catnews' colspan='2'><a href='/109181-ssha-vdnovlyat-peregovori-z-talbami-derzhdep.html'>США відновлять переговори з талібами – Держдеп...</a> </td></tr><tr><td class='catnewsdate'>24-11-2021, 07:36 </td><td class='catnewsmore'><a href='/109181-ssha-vdnovlyat-peregovori-z-talbami-derzhdep.html'>&nbsp;>>>&nbsp;</a></td></tr><tr><td class='catnews' colspan='2'><a href='/109179-estonya-vstanovili-ogorozhu-na-kordon-z-rosyeyu.html'>Естонія встановили огорожу на кордоні з Росією...</a> </td></tr><tr><td class='catnewsdate'>24-11-2021, 07:31 </td><td class='catnewsmore'><a href='/109179-estonya-vstanovili-ogorozhu-na-kordon-z-rosyeyu.html'>&nbsp;>>>&nbsp;</a></td></tr><tr><td class='catnews' colspan='2'><a href='/109178-litva-napravila-notu-protestu-cherez-namr-zapustiti-2-y-blok-bloruskoyi-aes.html'>Литва направила ноту протесту через намір запустити 2-й блок Білоруської АЕС...</a> </td></tr><tr><td class='catnewsdate'>24-11-2021, 07:27 </td><td class='catnewsmore'><a href='/109178-litva-napravila-notu-protestu-cherez-namr-zapustiti-2-y-blok-bloruskoyi-aes.html'>&nbsp;>>>&nbsp;</a></td></tr></table>
				</td>
			</tr></table>

	</td>
</tr></table>


<table border='0' cellpadding='' cellspacing='3' width='529' id='blockgrey2'>
	<tr>
	<td class='bgwhite' width="50%" style='border: 1px solid #D0CCC5;'>
			<table border='0' cellpadding='0' cellspacing='0' width='257' id='blockdark2'>
				<tr><td class='bgreddark' width="257" height='20'>&nbsp;&nbsp;&nbsp;<a href="/ekonomika/">Діловий світ</a></td><td class='bgreddark'><a href='/ekonomika/rss.xml'><img src='/images/social_icons/RSS16.png' class='rssbutton' alt='Діловий світ' /></a></td></tr>
				<tr><td class='bgwhite' colspan='2' style="background: url('/images/cornerred.png') no-repeat" width="260">
				<table height='100%'><tr><td class='catnews' colspan='2'><a href='/109073-rekord-kberatak-britanya-zvinuvachuye-rosyu-kitay.html'>Рекорд кібератак: Британія звинувачує Росію і Китай...</a> </td></tr><tr><td class='catnewsdate'>17-11-2021, 06:50 </td><td class='catnewsmore'><a href='/109073-rekord-kberatak-britanya-zvinuvachuye-rosyu-kitay.html'>&nbsp;>>>&nbsp;</a></td></tr><tr><td class='catnews' colspan='2'><a href='/109041-nebezpechne-bezvdpovdalne-ssha-zasudili-rosyu-za-viprobuvannya-zbroyi-v-kosmos.html'>"Небезпечне і безвідповідальне": США засудили Росію за випробування зброї в космосі...</a> </td></tr><tr><td class='catnewsdate'>16-11-2021, 07:36 </td><td class='catnewsmore'><a href='/109041-nebezpechne-bezvdpovdalne-ssha-zasudili-rosyu-za-viprobuvannya-zbroyi-v-kosmos.html'>&nbsp;>>>&nbsp;</a></td></tr><tr><td class='catnews' colspan='2'><a href='/109006-kosmchniy-korabel-spacex-zstikuvavsya-z-mks.html'>Космічний корабель SpaceX зістикувався з МКС...</a> </td></tr><tr><td class='catnewsdate'>12-11-2021, 07:37 </td><td class='catnewsmore'><a href='/109006-kosmchniy-korabel-spacex-zstikuvavsya-z-mks.html'>&nbsp;>>>&nbsp;</a></td></tr></table>
				</td>
			</tr></table>

	</td>
	<td class='bgwhite' width="50%" style='border: 1px solid #D0CCC5;'>
			<table border='0' cellpadding='0' cellspacing='0' width='257' id='blockdark2'>
				<tr><td class='bgreddark' width="257" height='20'>&nbsp;&nbsp;&nbsp;<a href="/suspilstvo/">Суспільство</a></td><td class='bgreddark'><a href='/suspilstvo/rss.xml'><img src='/images/social_icons/RSS16.png' class='rssbutton' alt='Суспільство' /></a></td></tr>
				<tr><td class='bgwhite' colspan='2' style="background: url('/images/cornerred.png') no-repeat" width="260">
				<table height='100%'><tr><td class='catnews' colspan='2'><a href='/109185-na-kordon-z-respublkoyu-blorus-rozpochalasya-splna-specalna-prikordonna-operacya-polssya.html'>На кордоні з Республікою Білорусь розпочалася спільна спеціальна прикордонна операція «Полісся»...</a> </td></tr><tr><td class='catnewsdate'>24-11-2021, 10:05 </td><td class='catnewsmore'><a href='/109185-na-kordon-z-respublkoyu-blorus-rozpochalasya-splna-specalna-prikordonna-operacya-polssya.html'>&nbsp;>>>&nbsp;</a></td></tr><tr><td class='catnews' colspan='2'><a href='/109183-za-ekstremstsk-zlochini-mvs-blorus-proponuye-pozbavlyati-gromadyanstva.html'>За "екстремістські злочини" МВС Білорусі пропонує позбавляти громадянства...</a> </td></tr><tr><td class='catnewsdate'>24-11-2021, 07:42 </td><td class='catnewsmore'><a href='/109183-za-ekstremstsk-zlochini-mvs-blorus-proponuye-pozbavlyati-gromadyanstva.html'>&nbsp;>>>&nbsp;</a></td></tr><tr><td class='catnews' colspan='2'><a href='/109182-u-kolumbyi-viluchili-rekordnu-za-rk-partyu-kokayinu-na-300-mln.html'>У Колумбії вилучили рекордну за рік партію кокаїну на $300 млн...</a> </td></tr><tr><td class='catnewsdate'>24-11-2021, 07:39 </td><td class='catnewsmore'><a href='/109182-u-kolumbyi-viluchili-rekordnu-za-rk-partyu-kokayinu-na-300-mln.html'>&nbsp;>>>&nbsp;</a></td></tr></table>
				</td>
			</tr></table>

	</td>
</tr></table>
<table border='0' cellpadding='' cellspacing='3' width='529' id='blockgrey2'>
	<tr>
	<td class='bgwhite' width="50%" style='border: 1px solid #D0CCC5;'>
			<table border='0' cellpadding='0' cellspacing='0' width='257' id='blockdark2'>
				<tr><td class='bgreddark' width="257" height='20'>&nbsp;&nbsp;&nbsp;<a href="/vlada/">Влада</a></td><td class='bgreddark'><a href='/vlada/rss.xml'><img src='/images/social_icons/RSS16.png' class='rssbutton' alt='Влада' /></a></td></tr>
				<tr><td class='bgwhite' colspan='2' style="background: url('/images/cornerred.png') no-repeat" width="260">
				<table height='100%'><tr><td class='catnews' colspan='2'><a href='/109004-pdsankcyniy-medvedchuk-prodovzhiv-rekonstrukcyu-svogo-palacu-shemi.html'>Підсанкційний Медведчук продовжив реконструкцію свого палацу – "Схеми"...</a> </td></tr><tr><td class='catnewsdate'>12-11-2021, 07:31 </td><td class='catnewsmore'><a href='/109004-pdsankcyniy-medvedchuk-prodovzhiv-rekonstrukcyu-svogo-palacu-shemi.html'>&nbsp;>>>&nbsp;</a></td></tr><tr><td class='catnews' colspan='2'><a href='/108197-u-lvov-lyudi-z-vadami-sluhu-otrimayut-materalnu-dopomogu.html'>У Львові люди з вадами слуху отримають матеріальну допомогу...</a> </td></tr><tr><td class='catnewsdate'>27-09-2021, 13:11 </td><td class='catnewsmore'><a href='/108197-u-lvov-lyudi-z-vadami-sluhu-otrimayut-materalnu-dopomogu.html'>&nbsp;>>>&nbsp;</a></td></tr><tr><td class='catnews' colspan='2'><a href='/105100-shmigal-anonsuvav-mayzhe-pv-mlyona-doz-vakcini-pfizer-dlya-osvtyan.html'>Шмигаль анонсував майже пів мільйона доз вакцини Pfizer для освітян...</a> </td></tr><tr><td class='catnewsdate'>17-05-2021, 07:44 </td><td class='catnewsmore'><a href='/105100-shmigal-anonsuvav-mayzhe-pv-mlyona-doz-vakcini-pfizer-dlya-osvtyan.html'>&nbsp;>>>&nbsp;</a></td></tr></table>
				</td>
			</tr></table>

	</td>
	<td class='bgwhite' width="50%" style='border: 1px solid #D0CCC5;'>
			<table border='0' cellpadding='0' cellspacing='0' width='257' id='blockdark2'>
				<tr><td class='bgreddark' width="257" height='20'>&nbsp;&nbsp;&nbsp;<a href="/kultura/">Культура</a></td><td class='bgreddark'><a href='/kultura/rss.xml'><img src='/images/social_icons/RSS16.png' class='rssbutton' alt='Культура' /></a></td></tr>
				<tr><td class='bgwhite' colspan='2' style="background: url('/images/cornerred.png') no-repeat" width="260">
				<table height='100%'><tr><td class='catnews' colspan='2'><a href='/109007-upc-mp-hoche-virshennya-ukrayinskogo-cerkovnogo-pitannya.html'>УПЦ МП хоче "вирішення українського церковного питання"...</a> </td></tr><tr><td class='catnewsdate'>12-11-2021, 07:38 </td><td class='catnewsmore'><a href='/109007-upc-mp-hoche-virshennya-ukrayinskogo-cerkovnogo-pitannya.html'>&nbsp;>>>&nbsp;</a></td></tr><tr><td class='catnews' colspan='2'><a href='/109002-glava-ugkc-obgovoriv-z-papoyu-rimskim-situacyu-v-ukrayin-ta-vynu-na-donbas.html'>Глава УГКЦ обговорив з Папою Римським ситуацію в Україні та війну на Донбасі...</a> </td></tr><tr><td class='catnewsdate'>12-11-2021, 07:27 </td><td class='catnewsmore'><a href='/109002-glava-ugkc-obgovoriv-z-papoyu-rimskim-situacyu-v-ukrayin-ta-vynu-na-donbas.html'>&nbsp;>>>&nbsp;</a></td></tr><tr><td class='catnews' colspan='2'><a href='/108541-zriv-pokazu-flmu-pro-golodomor-u-moskv-polcya-zablokuvala-centr-memoral-zm.html'>Зрив показу фільму про Голодомор у Москві: поліція заблокувала центр "Меморіал" – ЗМІ...</a> </td></tr><tr><td class='catnewsdate'>15-10-2021, 11:48 </td><td class='catnewsmore'><a href='/108541-zriv-pokazu-flmu-pro-golodomor-u-moskv-polcya-zablokuvala-centr-memoral-zm.html'>&nbsp;>>>&nbsp;</a></td></tr></table>
				</td>
			</tr></table>

	</td>
</tr></table>


<script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=mediastarlv"></script><br />&nbsp;


</td>
<!-- Right START -->
<td class='bgwhite' width='230' valign='top'>
<!-- Cached copy, generated 11:05 -->
<table border='0' cellpadding='0' cellspacing='0' width='226' id='blockdark'>
	<tr><td class='bgreddark' width="226" height='24'>&nbsp;&nbsp;&nbsp;<a href='/index.php?do=gallery&act=1&cid=196'>Фоторепортаж</a></td></tr>
	<tr><td class='bgblack' width="226" align='center'>
	<a href='/index.php?do=gallery&act=1&cid=196'>    <img src="/members/uploads/gallery/comthumb/196/02.jpg" width='200' class='imageblack' /><br />
	</a>
	<p class='bgblack'>
	<a href='/index.php?do=gallery&act=1&cid=196'>Важливий етап злагодження 80-ї бригади</a>    </p>

	</td>
</tr></table>




<table border='0' width='226' class=mst_search><tr><td align='center' valign='middle' class="mst_searchtd">

		<center>
		<form id=form-search name=form-search action='/index.php?do=search' method=post>
		<input class=inputbox alt=search size=20 name=sw value=''>
		<input class=button type=submit value="Пошук" name=Submit>
		</form>
		</td>
</tr></table>




<table border='0' cellpadding='0' cellspacing='0' width='226' id='blockdark'>
	<tr><td class='bgreddark' width="226" height='24'>&nbsp;&nbsp;&nbsp;Останні новини</td></tr>
	<tr><td class='bgwhite' width="226" align='center'>
	<table><tr><td class='allnewsdate' >11:16 </td><td class='allnews' ><a href='/109187-lvv-priyednavsya-do-schorchnoyi-vseukrayinskoyi-akcyi-16-dnv-proti-nasilstva.html'>Львів приєднався до щорічної Всеукраїнської акції «16 днів проти насильства» </a> </td></tr><tr><td class='allnewsdate' >11:14 </td><td class='allnews' ><a href='/109186-lvv-maye-namr-pogliblyuvati-spvpracyu-z-yevropeyskim-bankom-rekonstrukcyi-ta-rozvitku.html'>Львів має намір поглиблювати співпрацю з Європейським банком реконструкції та розвитку </a> </td></tr><tr><td class='allnewsdate' >10:05 </td><td class='allnews' ><a href='/109185-na-kordon-z-respublkoyu-blorus-rozpochalasya-splna-specalna-prikordonna-operacya-polssya.html'>На кордоні з Республікою Білорусь розпочалася спільна спеціальна прикордонна операція «Полісся» </a> </td></tr><tr><td class='allnewsdate' >10:02 </td><td class='allnews' ><a href='/109184-prikinuvsya-lkarem-ta-vimaniv-u-babus-blsh-yak-40-tis-grn-suditimut-urodzhencya-marupolya.html'>Прикинувся лікарем та виманив у бабусі  більш як 40 тис грн – судитимуть уродженця Маріуполя </a> </td></tr><tr><td class='allnewsdate' >07:42 </td><td class='allnews' ><a href='/109183-za-ekstremstsk-zlochini-mvs-blorus-proponuye-pozbavlyati-gromadyanstva.html'>За "екстремістські злочини" МВС Білорусі пропонує позбавляти громадянства </a> </td></tr><tr><td class='allnewsdate' >07:39 </td><td class='allnews' ><a href='/109182-u-kolumbyi-viluchili-rekordnu-za-rk-partyu-kokayinu-na-300-mln.html'>У Колумбії вилучили рекордну за рік партію кокаїну на $300 млн </a> </td></tr><tr><td class='allnewsdate' >07:36 </td><td class='allnews' ><a href='/109181-ssha-vdnovlyat-peregovori-z-talbami-derzhdep.html'>США відновлять переговори з талібами – Держдеп </a> </td></tr><tr><td class='allnewsdate' >07:33 </td><td class='allnews' ><a href='/109180-ukrayina-proyshla-pk-smertnost-vd-covid-nan.html'>Україна пройшла пік смертності від Covid – НАН </a> </td></tr><tr><td class='allnewsdate' >07:31 </td><td class='allnews' ><a href='/109179-estonya-vstanovili-ogorozhu-na-kordon-z-rosyeyu.html'>Естонія встановили огорожу на кордоні з Росією </a> </td></tr><tr><td class='allnewsdate' >07:27 </td><td class='allnews' ><a href='/109178-litva-napravila-notu-protestu-cherez-namr-zapustiti-2-y-blok-bloruskoyi-aes.html'>Литва направила ноту протесту через намір запустити 2-й блок Білоруської АЕС </a> </td></tr></table>    <br />
	</td>
</tr></table>


<!-- Cached copy, generated 11:13 -->





<!-- Cached copy, generated 11:13 -->
			<table border='0' cellpadding='0' cellspacing='0' width='226' id='blockdark'>
				<tr><td class='bgreddark' colspan='2' width="226" height='20'>&nbsp;&nbsp;&nbsp;<a href="/anons/">Анонси</a></td></tr>
				<tr><td class='bgwhite' colspan='2' style="background: url('/images/cornerred1.png') no-repeat" width="226">
			    <table height='100%'><tr><td class='catnews' colspan='2'><a href='/103492-opodatkuvannya-podarunkovih-sertifkatv-fzichnim-osobam.html'>Оподаткування подарункових сертифікатів фізичним особам...</a> </td></tr><tr><td class='catnewsdate'>10-03-2021, 10:31 </td><td class='catnewsmore'><a href='/103492-opodatkuvannya-podarunkovih-sertifkatv-fzichnim-osobam.html'>&nbsp;>>>&nbsp;</a></td></tr><tr><td class='catnews' colspan='2'><a href='/102616-lvvska-oblasna-rada-prositime-nadati-kapel-trembta-status-naconalnogo-kolektivu.html'>Львівська обласна рада проситиме надати капелі «Трембіта» статус національного колективу...</a> </td></tr><tr><td class='catnewsdate'>03-02-2021, 15:32 </td><td class='catnewsmore'><a href='/102616-lvvska-oblasna-rada-prositime-nadati-kapel-trembta-status-naconalnogo-kolektivu.html'>&nbsp;>>>&nbsp;</a></td></tr><tr><td class='catnews' colspan='2'><a href='/102519-anons.html'>Анонс...</a> </td></tr><tr><td class='catnewsdate'>29-01-2021, 16:37 </td><td class='catnewsmore'><a href='/102519-anons.html'>&nbsp;>>>&nbsp;</a></td></tr></table>
				</td>
			</tr></table>
			<table border='0' cellpadding='0' cellspacing='0' width='226' id='blockdark'>
				<tr><td class='bgreddark' width="210" height='20'>&nbsp;&nbsp;&nbsp;<a href="/vybory2012/">Вибори 2012</a></td><td class='bgreddark'><a href='/vybory2012/rss.xml'><img src='/images/social_icons/RSS16.png' class='rssbutton' alt='Вибори 2012' /></a></td></tr>
				<tr><td class='bgwhite' colspan='2' style="background: url('/images/cornerred1.png') no-repeat" width="226">

					<table height="100%"><tr>
					<tr><td class="popularnews" style="font-weight: bold;">
					<a href="/vybory2012/">Новини</a>
					</td></tr><tr><td class="popularnews" style="font-weight: bold;">
					<a href="/okrugy2012/">Мажоритарні округи</a>
					</td></tr><tr><td class="newsokrugy" style="font-weight: normal;">

						<table><tr><td class="newsokrugy" style="font-weight: normal;">
						<a href="/30912-ovo115.html">ОВО №115</a><br />
						<a href="/30913-ovo116.html">ОВО №116</a><br />
						<a href="/30914-ovo117.html">ОВО №117</a><br />
						<a href="/30915-ovo118.html">ОВО №118</a><br />
						<a href="/30916-ovo119.html">ОВО №119</a><br />
						<a href="/30917-ovo120.html">ОВО №120</a>
						</td><td class="newsokrugy" style="font-weight: normal;">
						<a href="/30918-ovo1121.html">ОВО №121</a><br />
						<a href="/30919-ovo122.html">ОВО №122</a><br />
						<a href="/30920-ovo123.html">ОВО №123</a><br />
						<a href="/30921-ovo124.html">ОВО №124</a><br />
						<a href="/30922-ovo125.html">ОВО №125</a><br />
						<a href="/30923-ovo126.html">ОВО №126</a>
						</td></tr></table>

					</td></tr><tr><td class="popularnews" style="font-weight: bold;">
					<a href="/spysky2012/">Багатомандатний округ</a>
					</td></tr>
					</table>

				</td>
			</tr></table>
<table border='0' cellpadding='0' cellspacing='0'  width='226' id='blockdark'>
	<tr>
	<td class='bgwhite' width='226'>
		
		<!--lm_php_ver=1.1--><!-- <ml_code></ml_code> --><!--<ml_code_response><ml_getver>6.3.3</ml_getver></ml_code_response>--><!-- <ml_code></ml_code> --><!--<ml_code_response><ml_getver>6.3.3</ml_getver></ml_code_response>--><!--1101048251267--><!--3cf2f50e--><!--9c7ec26b--><!--9c7ec26b--><!--da5bb5de--><!--<ingots><ingots><ingots_version>2.2</ingots_version></ingots></ingots>--><!--<ingots><ingots><ingots_fversion>2.2f</ingots_fversion></ingots></ingots>--><!--<kappusto><kappusto><kappusto_version>1.3.3</kappusto_version></kappusto></kappusto>--><!--<megaindex_noindex></megaindex_noindex>--><!--35aab--><!-- links will appear here -->		
</tr>
</table>


<!--
<table border='0' cellpadding='0' cellspacing='0'  width='226' id='blockdark'>
	<tr>
	<td class='bgwhite' width='226'>


	</td>
</tr></table>
-->

            <!--<table border='0' cellpadding='0' cellspacing='0' width='226' id='blockdark'>
				<tr><td class='bgwhite' width="226" style="text-align: center;">
				<noindex><nofollow><a rel="nofollow" href="http://www.sta.lviv.ua" target="_blank" rel="nofollow">
				<img src='/images/banners/DPS_baner3.gif' class='banner1' style="text-align: center; display:block; margin: auto;">
				</a></nofollow></noindex>
				</td>
			</tr></table> -->


            <!--<table border='0' cellpadding='0' cellspacing='0' width='226' id='blockdark'>
				<tr><td class='bgwhite' width="226">
			    <img src='/images/banners/baner_224.jpg' width='224' class='banner1'>
				</td>
			</tr></table>
			
            <table border='0' cellpadding='0' cellspacing='0' width='226' id='blockdark'>
				<tr><td class='bgwhite' width="226">
					<img src='/images/banners/banner_copir.png' width='224' class='banner1'>
				</td>
			</tr></table> -->


   <table border='0' cellpadding='0' cellspacing='0' width='226' id='blockdark'>
				<tr><td class='bgwhite' width="226">
			   <!-- Яндекс.Маркет -->
<!-- Яндекс.Маркет -->
<script type="text/javascript">
yandex_partner_id = 109825;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'market';
yandex_font_size = 1;
yandex_market_type = 'vertical';
yandex_market_limit = 3;
yandex_market_header_bg_color = 'FEEAC7';
yandex_market_title_color = '0000CC';
yandex_market_category_color = '006600';
yandex_market_text_color = '000000';
yandex_market_hover_color = 'FF6666';
document.write('<sc'+'ript type="text/javascript" src="http://an.yandex.ru/system/context.js"></sc'+'ript>');
</script>
				</td>
			</tr></table>

			          


			 

</td>
</tr>
<!-- MAIN END end -->
<!-- menu 1 -->
<tr>
<td class='bgredlight' width='100%'  colspan='3' id='menu1'>&nbsp;&nbsp;<a href="/politika/">Політика</a><img src="/images/separator1.png" class='menu1'  />
<a href="/ekonomika/">Діловий світ</a><img src="/images/separator1.png" class='menu1' />
<a href="/suspilstvo/">Суспільство</a><img src="/images/separator1.png" class='menu1' />
<a href="/pogljad/">Погляд</a><img src="/images/separator1.png" class='menu1' />
<a href="/criminal/">Кримінал</a><img src="/images/separator1.png" class='menu1' />
<a href="/zdorovja/">Здоров'я</a><img src="/images/separator1.png" class='menu1' />
<a href="/kultura/">Культура</a><img src="/images/separator1.png" class='menu1' />
<a href="/sport/">Спорт</a><img src="/images/separator1.png" class='menu1' />
<a href="/turizm/">Туризм</a><img src="/images/separator1.png" class='menu1' />
<a href="/prjama-mova/">Пряма мова</a><img src="/images/separator1.png" class='menu1' />
<a href="/index.php?do=gallery&act=1">Фоторепортаж</a><img src="/images/separator1.png" class='menu1' />
<a href="/lastnews/">Всі новини</a>
</td>

</tr>
<!-- menu 1 end -->
<tr>
<td class='bgmiddle' width='100%' height='24' colspan='3'>&nbsp;&nbsp;
<a href="/">головна</a> &nbsp;|&nbsp;
<a href="/top/">топ</a> &nbsp;|&nbsp;
<a href="/vlada/">влада</a>&nbsp;|&nbsp;
<a href="/hot/">актуально</a> &nbsp;|&nbsp;
<a href="/lviv/">львiв</a> &nbsp;|&nbsp;
<a href="/pres-sluzhba/">прес-cлужба</a> &nbsp;|&nbsp;
<a href="/anons/">анонси</a> &nbsp;|&nbsp;
<a href="/videonews/">відеоновини</a> &nbsp;|&nbsp;
<a href="/videobroadcast/">відеотрансляції</a> &nbsp;|&nbsp;
<a href="/fotonews/">фотоновини</a> &nbsp;|&nbsp;
<a href="/newspaper/">газета</a> &nbsp;|&nbsp;

<!--<a href="/chat/">чат</a>&nbsp;|&nbsp;
<a href="/forum/index.php">форум</a>&nbsp;|&nbsp;
<a href="/pro_nas.html">про нас</a> &nbsp;-->
<a href="/static/pro_nas.html">про нас</a>
</td>

</tr>
<tr>
<td class='bgwhite' width='100%' height='24' colspan='3'><table width='100%'><tr><td class="partners">

<noindex><nofollow>
<a rel="nofollow" target="_blank" href="http://www.zaxid.net"><img src="http://www.zaxid.net/images/but/zaxid88.gif" title="Захід.NET" alt="Інтернет-видання Захід.NET" rel="nofollow" border="0" height="31" width="88" alt="zaxid.net" /></a></nofollow></noindex>
</td><td class="partners">
<noindex><nofollow><a rel="nofollow" href="http://www.zik.com.ua" title="Новини західної України" rel="nofollow"> <img src="http://www.zik.com.ua/knopka-zik.gif" alt="Новини західної України" class="." rel="nofollow" border="0" height="31" width="88" /> </a></nofollow></noindex>
</td><td class="partners"><noindex><nofollow>
<a rel="nofollow" href="http://ratusha.lviv.ua" target="_self" rel="nofollow"><img src="http://ratusha.lviv.ua/logo_ratusha_88x31.gif" rel="nofollow" alt="Газета Ратуша" border="1" height="31" width="88" /></a></nofollow></noindex>
</td><td class="partners"><noindex><nofollow>
<a rel="nofollow" title="Международное агентство информационных расследований" target="_blank" href="http://mair.in.ua/">
<img src="http://mair.in.ua/mair_bn/88_31ru.gif" border="0" height="31" width="88"></a>
</nofollow></noindex></td>
<td class="partners"><noindex><nofollow>
<a rel="nofollow" href="http://www.pressclub.lviv.ua" target="_blank" rel="nofollow">
<img src="http://pressclub.lviv.ua/fileadmin/shablon_sajtu/ima/8831.gif" rel="nofollow" border="0" height="31" width="88" alt="pressclub.lviv.ua" /></a></nofollow></noindex>
</td>
<!--<td class="partners"><noindex><nofollow>
<a rel="nofollow" href="http://www.sta.lviv.ua" target="_blank" rel="nofollow">
<img src="/images/banners/dpa-88-31.jpg" rel="nofollow" border="0" height="31" width="88"></a></nofollow></noindex>
</td>-->
<td class="partners"><noindex><nofollow>
<a rel="nofollow" href="http://yurholding.com/" target="_blank" rel="nofollow">
<img src="/images/banners/yurholding.gif" rel="nofollow" border="1" height="31" width="88" alt="yurholding.com" /></a></nofollow></noindex>
</td>



</tr></table></td>

</tr>

<tr>
<td  class='bgdark' width='100%'  colspan='3'>

<table width='990'><tr><td class='bgdark' width='300'>
&nbsp;&nbsp;&nbsp;© 2008-2012 Медіастар<br />
&nbsp;&nbsp;&nbsp;Передрук матеріалів тільки за наявністю<br />
&nbsp;&nbsp;&nbsp;гіперпосилання на www.mediastar.net.ua
</td>
<td class='bgdark' width='400' align='right'>
<table border="0" cellspacing="0" cellpadding="0"><tr>
<td a align="center" width="90">

<!--LiveInternet counter--><noindex><nofollow><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='http://counter.yadro.ru/hit?t14.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border=0 width=88 height=31><\/a>")//-->
</script></nofollow></noindex><!--/LiveInternet-->


</td><td align="center" width="90">


<!--bigmir)net TOP 100--><noindex><nofollow>
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16799026,s:16799026,t:7,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src=&quot;http://www.bigmir.net/?cl=16799026&quot;;"  ><img src="http://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
//-->
</script>
<noscript>
<a rel="nofollow" href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v16799026&s16799026&t7" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
</nofollow></noindex>
<!--bigmir)net TOP 100-->


</td><td  align="center" width="90">


<!-- I.UA counter --><noindex><nofollow><a rel="nofollow" href="http://www.i.ua/" target="_blank" onclick="this.href='http://i.ua/r.php?37628';" title="Rated by I.UA">
<script type="text/javascript" language="javascript"><!--
iS='<img src="http://r.i.ua/s?u37628&p96&n'+Math.random();
iD=document;iD.cookie="iua=1";if(iD.cookie)iS+='&c1';
try{iHP=document.body.firstChild;
iHP.style.behavior="url('#default#homePage')";
iHP.addBehavior('#default#homePage');
if (iHP.isHomePage(window.location.href))iS+='&o1';
} catch (e) { }
iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
+"&w"+screen.width+'&h'+screen.height
iT=iD.referrer.slice(7);iH=window.location.href.slice(7);
((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
if(iT!=iH.substring(0,iI))iS+='&f'+escape(iD.referrer.slice(7))
iS+='&r'+escape(iH);
iD.write(iS+'" border="0" width="88" height="31" />');
//--></script></a><!-- End of I.UA counter -->
</nofollow></noindex>

</td><td align="center"  width="90">

<noindex><nofollow>
<!--Openstat-->
<span id="openstat2283165"></span>
<script type="text/javascript">
var openstat = { counter: 2283165, image: 87, color: "ff9822", next: openstat };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
<!--/Openstat-->
</nofollow></noindex>

<td align="center"  width="90">

<a rel="nofollow" href="http://yandex.ru/cy?base=0&host=mediastar.net.ua"><img src="http://www.yandex.ru/cycounter?mediastar.net.ua" width="88" height="31" alt="Яндекс цитирования" border="0" /></a>

</td>

</td></tr></table></td></tr></table>


</td>
</tr>

</table>
</center>





<!-- activate tabs with JavaScript -->
<script>
$(function() {
	// :first selector is optional if you have only one tabs on the page
	$(".css-tabs:first").tabs(".css-panes:first > div");
});
</script>


</body>
</html>

