
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
"http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<link rel="stylesheet" type="text/css" href="/css/mediastar.css" />


<!--<meta name="description" content="Всеукраїнське суспільно-політичне інформагентство &quot;МЕДІАСТАР&quot; – це актуальні події та коментарі до них. Це не лише Інтернет-продукт, а повний обсяг інформаційних послуг - онлайн-конференції, відеоконференції, інформаційна банерна підтримка, створення блогів, PR-послуги, промокампанії, моніторинг преси, оперативний пошук інформації. «МЕДІАСТАР» допоможе підготувати прес-конференцію за участі представників ЗМІ, розмістивши анонс та попередню публікацію про подію." />-->
<meta name="author" content="інформагентство &quot;МЕДІАСТАР&quot;" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="порубку, прокуратури, природнозаповідного, впродовж, України, фонду, виявлено, місяця, одного, скеровано, здійснили, об’єкті, деревини, незаконно, трьох, відносно, обвинувальні, окружної, охорони, Прокурорами" />
<meta name="description" content="Виявлення кримінальних правопорушень у сфері охорони навколишнього природного середовища перебуває на постійному контролі в Золочівській окружній прокуратурі. Виявлення кримінальних правопорушень у сфері охорони навколишнього природного середовища перебуває на постійному контролі в Золочівській окружній прокуратурі     Прокурорами Золочівської окр" />

<link rel="shortcut icon" href="/favicon.ico" />

<title>Інформагентство МедіаСтар - Виявлення кримінальних правопорушень у сфері охорони навколишнього природного середовища перебуває на постійному контролі в Золочівській окружній прокуратурі</title>


<link type="text/css" rel="stylesheet" href="/css/jqueryuitabs.css" />

<script type="text/javascript" src="/js/highslide/highslide.js"></script>
<link type="text/css" rel="stylesheet" href="/js/highslide/highslide.css" />
<script language="javascript" type="text/javascript">
<!--
	hs.graphicsDir = '/js/highslide/graphics/';
	hs.outlineType = 'rounded-white';
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;

	hs.lang = {
		loadingText :     'Завантаження...',
		playTitle :       'Просмотр слайдшоу (пробел)',
		pauseTitle:       'Пауза',
		previousTitle :   'Предыдущее изображение',
		nextTitle :       'Следующее изображение',
		moveTitle :       'Переместить',
		closeTitle :      'Закрыть (Esc)',
		fullExpandTitle : 'Развернуть до полного размера',
		restoreTitle :    'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',
		focusTitle :      'Сфокусировать',
		loadingTitle :    'Нажмите для отмены'
	};

	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.addSlideshow({
		interval: 4000,
		repeat: false,
		useControls: false,
		fixedControls: 'fit',
		overlayOptions: {
			opacity: .75,
			position: 'bottom center',
			hideOnMouseOut: true
		}
	});
//-->
</script>

<!--<script type="text/javascript" src="/js/jquery1.4.min.js"></script>-->
<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.4.4/jquery.min.js" type="text/javascript"></script>
<!--<script type="text/javascript" src="/js/jquery-ui.1.8.min.js"></script>-->
<script src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.8.7/jquery-ui.min.js" type="text/javascript"></script>

<link type="text/css" rel="stylesheet" href="/css/jqueryuitabs.css" />


<!-- Featured block  -->
<link type="text/css" rel="stylesheet" href="/css/featured1.css" />
<script type="text/javascript">
	$(document).ready(function(){
		$("#featured").tabs({fx:{opacity: "toggle"}}).tabs("rotate", 5000, true);
		$("#tabs").tabs();

	});
</script>
<!-- Featured block end  -->


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-19537131-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!-- __________________________  -->

<script type="text/javascript">

// Размер шрифтов
var yandex_ad_fontSize = 1;

// Настройки объявлений Директа
var yandex_direct_fontColor = '000000';
var yandex_direct_headerBgColor = 'FEEAC7';
var yandex_direct_titleColor = '0000CC';
var yandex_direct_siteurlColor = '006600';
var yandex_direct_linkColor = '0000CC';
function yandex_direct_print(){ }

// Настройки объявлений Маркета
var yandex_market_fontColor = '000000';
var yandex_market_headerBgColor = 'E7DDF6';
var yandex_market_catColor = '666666';
var yandex_market_offerlinkColor = '0B57AC';
var yandex_market_linkColor = '0B57AC';
function yandex_market_print(){ }

// Настройки Спец. размещения
var y andex_premium_fontColor = '000000';
var yandex_premium_titleColor = 'FF0000';
var yandex_premium_siteurlColor = '006600';
function yandex_premium_print(){ }

var yandex_r = Math.round(Math.random() * 100000);
document.write('<sc'+'ript type="text/javascript" src="http://an.yandex.ru/code/109827?rnd=' + yandex_r + '&text=поисковый_запрос&page-no=номер_страницы&charset=windows-1251"></'+'sc'+'ript>');

//--></script>

<!-- Спец. размещение должно быть размещено над результатами поиска -->
<script type="text/javascript">yandex_premium_print()</script>

<!-- Яндекс.Директ должен быть размещен на первом экране страницы с результатами поиска -->
<script type="text/javascript">yandex_direct_print()</script>

<!-- Вставьте эту строчку туда, где планируется показывать рекламный блок Яндекс.Маркета -->
<script type="text/javascript">yandex_market_print()</script>



</head>




<body>
<!--
<script type="text/javascript"> (function(){ var r = Math.random(); document.write('<div id="admaster_' + r + '"></div>'); var a = document.createElement('script'); a.setAttribute('src', 'http://a1.admaster.net/a/11688/155?pos=' + r);  a.async = 'true'; var b = document.getElementsByTagName('script')[0]; b.parentNode.insertBefore(a, b); })(); </script>
-->
<!--


-->
<center>
<table border='0' cellpadding='0' cellspacing='0' width='1000'>
<!-- top dark --><tr><td class='bgdark' id='flags'>&nbsp;<img src="/images/flags/ua_h20.png">
<a href='/ru/index.php'><img src="/images/flags/ru_h20.png" border='0'></a>
<!--<a href='/pl/index.php'><img src="/images/flags/pl_h20.png" border='0'></a>
<a href='/en/index.php'><img src="/images/flags/gb_h20.png" border='0'></a>--></td>

<td class='bgdark' colspan='2' align='right' id='socials'><!--<img src="/images/social_buttons/facebook57.png">-->
<noindex><nofollow>
<a rel="nofollow" href='http://issuu.com/mediastar' target='_blank'><img src="/images/social_buttons/issuu57.png" border='0'></a>
<a rel="nofollow" href='http://www.facebook.com/pages/%D0%86%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D0%B3%D0%B5%D0%BD%D1%82%D1%81%D1%82%D0%B2%D0%BE-%D0%9C%D0%B5%D0%B4%D1%96%D0%B0%D0%A1%D1%82%D0%B0%D1%80/235861246500121' target='_blank'><img src="/images/social_buttons/facebook57.png" border='0'></a>
<a rel="nofollow" href='http://www.youtube.com/user/mediastar2008' target='_blank'><img src="/images/social_buttons/youtube57.png" border='0'></a>
<a rel="nofollow" href='http://twitter.com/mediastar_lv' target='_blank'><img src="/images/social_buttons/twitter57.png" border='0'></a>
<a href='/rss.xml' target='_blank'><img src="/images/social_buttons/rss57.png" border='0'></a>

</nofollow></noindex>&nbsp;</td></tr>

<!-- top logo and banner -->
<tr><td class='bgwhite' colspan='3'>
	<table border='0' cellpadding='4' cellspacing='0' width='1000'>
		<tr><td class='bgwhite' width="250"><a href='http://www.mediastar.net.ua/'><img src="/images/mediastar_logo.jpg" width="230"  alt="MediaStar Logo" border='0' /></a></td>
		<td class='bgwhite' align='right' width='728' style='text-align: right;'><noindex><nofollow><!-- Cached copy, generated 04:08 -->
<script type="text/javascript"><!--
google_ad_client = "ca-pub-3619339413205138";
/* 001 */
google_ad_slot = "8821847606";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>		</nofollow></noindex></td>
	</tr></table>
</td></tr>

<!-- date and scroller -->
<tr><td class='bgwhite' colspan='3'>
	<table border='0' cellpadding='0' cellspacing='0' width='1000' id='blockdate'>
		<tr><td width="230" id='datetd'>&nbsp;&nbsp;&nbsp;Сьогодні:
		субота, 22/01/2022


		</td>
		<td class='bgwhite' id='topmarque'><marquee behavior="scroll" direction="left" scrollamount="2" scrolldelay="1" onmouseover="this.stop()" onmouseout="this.start()"><a href='/109937-centr-socalnoyi-pdtrimki-dtey-ta-smey-rdn-vdvdali-pracvniki-lvvskoyi-mitnic.html'>Центр соціальної підтримки дітей та сімей «Рідні» відвідали працівники Львівської митниці...</a>>> <a href='/109936-u-zarudcyah-vikonali-pdgotovch-roboti-dlya-remontu-centralnoyi-vulic.html'>У Зарудцях виконали підготовчі роботи для ремонту центральної вулиці...</a>>> <a href='/109935-minulorch-u-lisinichah-ta-u-pdbrcyah-realzuvali-tri-proyekti-gromadskogo-byudzhetu.html'>Минулоріч у Лисиничах та у Підбірцях реалізували три проєкти Громадського бюджету...</a>>> <a href='/109934-u-radehov-vikrito-mscevogo-meshkancya-yakiy-zaymavsya-zbutom-narkotikv.html'>У Радехові викрито місцевого мешканця, який займався збутом наркотиків...</a>>> <a href='/109933-z-ponedlka-uchn-5-11-klasv-perehodyat-na-dva-tizhn-na-distancyne-navchannya.html'>Із понеділка учні 5-11 класів переходять на два тижні на дистанційне навчання...</a>>> <a href='/109932-cherez-pvtora-tizhn-u-nas-mozhe-buti-pk-zahvoryuvanost-andry-sadoviy.html'>«Через півтора тижні у нас може бути пік захворюваності», - Андрій Садовий...</a>>> <a href='/109931-u-mskih-lkarnyah-lvova-oblashtovano-1750-kovdnih-lzhok.html'>У міських лікарнях Львова облаштовано 1750 ковідних ліжок...</a>>> <a href='/109930-meshkancv-zaklikayut-buti-ekosvdomimi-ta-pravilno-utilzovuvati-hvoyn-dereva.html'>Мешканців закликають бути екосвідомими та правильно утилізовувати хвойні дерева...</a>>> <a href='/109929-protyagom-minulogo-roku-do-derzhavnogo-byudzhetu-nadyshlo-mayzhe-21-mln-grn-akciznogo-podatku-z-vvezenih-na-mitnu-teritoryu-ukrayini-pdakciznih-tovarv.html'>Протягом минулого року до державного бюджету надійшло майже 21 млн грн акцизного податку з ввезених на митну територію України підакцизних товарів...</a>>> <a href='/109928-stihyne-smttyezvalische-u-truskavc-z-zbitkami-u-mayzhe-70-mln-grn-pdozryuyetsya-eksdirektorka-pdpriyemstva.html'>Стихійне сміттєзвалище у Трускавці із збитками у майже 70 млн грн – підозрюється ексдиректорка підприємства...</a>>> 		</marquee>

		</td>
	</tr></table>
</td></tr>

<!-- menu 1 -->
<tr>
<td class='bgredlight' width='100%'  colspan='3' id='menu1'>&nbsp;&nbsp;<a href="/politika/">Політика</a><img src="/images/separator1.png" class='menu1'  />
<a href="/ekonomika/">Діловий світ</a><img src="/images/separator1.png" class='menu1' />
<a href="/suspilstvo/">Суспільство</a><img src="/images/separator1.png" class='menu1' />
<a href="/pogljad/">Погляд</a><img src="/images/separator1.png" class='menu1' />
<a href="/criminal/">Кримінал</a><img src="/images/separator1.png" class='menu1' />
<a href="/zdorovja/">Здоров'я</a><img src="/images/separator1.png" class='menu1' />
<a href="/kultura/">Культура</a><img src="/images/separator1.png" class='menu1' />
<a href="/sport/">Спорт</a><img src="/images/separator1.png" class='menu1' />
<a href="/turizm/">Туризм</a><img src="/images/separator1.png" class='menu1' />
<a href="/prjama-mova/">Пряма мова</a><img src="/images/separator1.png" class='menu1' />
<a href="/index.php?do=gallery&act=1">Фоторепортаж</a><img src="/images/separator1.png" class='menu1' />
<a href="/lastnews/">Всі новини</a>
</td>

</tr>
<!-- menu 1 end -->
<!-- menu 2 -->
<tr>
<td class='bgmiddle' width='100%' height='24' colspan='3'>&nbsp;&nbsp;
<a href="/">головна</a> &nbsp;|&nbsp;
<a href="/top/">топ</a> &nbsp;|&nbsp;
<a href="/vlada/">влада</a>&nbsp;|&nbsp;
<a href="/hot/">актуально</a> &nbsp;|&nbsp;
<a href="/lviv/">львiв</a> &nbsp;|&nbsp;
<a href="/pres-sluzhba/">прес-cлужба</a> &nbsp;|&nbsp;
<a href="/anons/">анонси</a> &nbsp;|&nbsp;
<a href="/videonews/">відеоновини</a> &nbsp;|&nbsp;
<a href="/videobroadcast/">відеотрансляції</a> &nbsp;|&nbsp;
<a href="/fotonews/">фотоновини</a> &nbsp;|&nbsp;
<a href="/newspaper/">газета</a> &nbsp;|&nbsp;

<!--<a href="/chat/">чат</a>&nbsp;|&nbsp;
<a href="/forum/index.php">форум</a>&nbsp;|&nbsp;
<a href="/pro_nas.html">про нас</a> &nbsp;-->
<a href="/static/pro_nas.html">про нас</a>
</td>

</tr>
<!-- menu 2 end -->


<tr><td class='bgwhite' width='230' valign='top'></td><td class='bgsuperlight' width='535' valign='top'></td><td class='bgwhite' width='230' valign='top'></td></tr>
<!-- MAIN START -->
<tr>
<!-- Left START -->
<td class='bgwhite' width='230' valign='top'>
<!-- Cached copy, generated 04:35 -->


			<table border='0' cellpadding='0' cellspacing='0' width='226' id='blockdark'>
				<tr><td class='bgreddark' width="210" height='20'>&nbsp;&nbsp;&nbsp;<a href="/prjama-mova/">Пряма мова</a></td><td class='bgreddark'><a href='/prjama-mova/rss.xml'><img src='/images/social_icons/RSS16.png' class='rssbutton' alt='Пряма мова' /></a></td></tr>
				<tr><td class='bgwhite' colspan='2' style="background: url('/images/cornerred1.png') no-repeat" width="226">
			    <table><tr><td class='prmova'  rowspan='2'><img src='/members/uploads/posts/2021-05/1620299601_95d1b134-4f93-411a-b677-45cd80aae1dc.jpg' width='100'></td><td class='allnews' ><a href='/104899-oleg-vasilishin-fnansovu-gramotnst-potrbno-rozvivati-z-shkoli.html'>Олег Василишин: «Фінансову грамотність потрібно розвивати зі школи»...</a></td></tr><tr><td class='catnewsmore'><a href='/104899-oleg-vasilishin-fnansovu-gramotnst-potrbno-rozvivati-z-shkoli.html'>&nbsp;>>>&nbsp;</a></td></tr><tr><td class='prmova'  rowspan='2'><img src='/members/uploads/posts/2020-08/1597995160_2anbn.jpg' width='100'></td><td class='allnews' ><a href='/98294-hochemo-mati-naymodernshu-versyu-elektronnogo-kvitka-dlya-msta-lvova-a-sadoviy.html'>«Хочемо мати наймодернішу версію електронного квитка для міста Львова», — А. Садовий...</a></td></tr><tr><td class='catnewsmore'><a href='/98294-hochemo-mati-naymodernshu-versyu-elektronnogo-kvitka-dlya-msta-lvova-a-sadoviy.html'>&nbsp;>>>&nbsp;</a></td></tr><tr><td class='prmova'  rowspan='2'><img src='/members/uploads/posts/2020-08/1597990934_2.jpg' width='100'></td><td class='allnews' ><a href='/98285-nezalezhnst-ce-den-narodzhennya-kozhnogo-ukrayincya-pobudte-v-cey-chas-z-svoyimi-rdnimi-mer-lvova.html'>«Незалежність — це день народження кожного українця, побудьте в цей час зі своїми рідними», — мер Львова...</a></td></tr><tr><td class='catnewsmore'><a href='/98285-nezalezhnst-ce-den-narodzhennya-kozhnogo-ukrayincya-pobudte-v-cey-chas-z-svoyimi-rdnimi-mer-lvova.html'>&nbsp;>>>&nbsp;</a></td></tr></table>
				</td>
			</tr></table>

<table border='0' cellpadding='0' cellspacing='0' width='226' id='blockdark'>
<tr><td class='bgwhite' width="226">
<!--www.people-group.su-->
<iframe id="ipg_10502100010001" src="" width="0" height="0" scrolling="no" vspace="0" hspace="0" frameborder="no" style="background:transparent;" allowtransparency></iframe>
<div id="pgeldiz"><a rel="nofollow" href="http://www.people-group.su/?p=begin/ru/publishers/index">Размещение рекламы на сайте</a></div><script type="text/javascript">(function() { var pgs = document.createElement('script'); pgs.type = 'text/javascript'; pgs.async = true; pgs.src = 'http://adc.people-group.su/105021/1/1/'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pgs, s); })();</script>
<!--www.people-group.su-->
</td>
</tr></table>





<!-- Cached copy, generated 04:33 -->
			<table border='0' cellpadding='0' cellspacing='0' width='226' id='blockdark'>
				<tr><td class='bgreddark' width="210" height='20'>&nbsp;&nbsp;&nbsp;ТОП-100 найвпливовіших осіб Львівщини 2017 рік</td><td class='bgreddark'>&nbsp;</td></tr>
				<tr><td class='bgwhite' colspan='2' style="background: #ffffff url('/images/cornerred1.png') no-repeat; padding: 5px;" width="226">

				<center>
				<a href='/67724-top-100-nayvplivovshih-osb-lvvschini-2017-rk.html'><!--dle_image_begin:https://issuu.com/kot16995/docs/_______100_________________________|left--><img src="https://issuu.com/kot16995/docs/_______100_________________________" align="left" alt="ТОП-100 найвпливовіших осіб Львівщини 2017 рік" title="ТОП-100 найвпливовіших осіб Львівщини 2017 рік"  /><!--dle_image_end-->				<br/>переглянути</a><br/></center>


				</td>
			</tr></table>

<table border='0' cellpadding='0' cellspacing='0' width='226' id='blockdark'>
<tr><td class='bgwhite' width="226">
<!--www.people-group.su-->
<iframe id="ipg_10502100010003" src="" width="0" height="0" scrolling="no" vspace="0" hspace="0" frameborder="no" style="background:transparent;" allowtransparency></iframe>
<script type="text/javascript">(function() { var pgs = document.createElement('script'); pgs.type = 'text/javascript'; pgs.async = true; pgs.src = 'http://adc.people-group.su/105021/1/3/'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pgs, s); })();</script>
<!--www.people-group.su-->

</td>
</tr></table>


<!-- Cached copy, generated 04:24 -->
			<table border='0' cellpadding='0' cellspacing='0' width='226' id='blockdark'>
				<tr><td class='bgreddark' width="210" height='20'>&nbsp;&nbsp;&nbsp;<a href="/videonews/">Відеоновини</a></td><td class='bgreddark'><a href='/videonews/rss.xml'><img src='/images/social_icons/RSS16.png' class='rssbutton' alt='Відеоновиниs' /></a></td></tr>
				<tr><td class='bgblack' colspan='2' style="background: #D0CCC5; url('/images/cornerred1.png') no-repeat" width="226">
			    <table><tr><td class='video'  style='font-weight: bold;'><a href='/62690-vdeotranslyacya-z-andryem-moskalenko.html'><img src='/members/uploads/posts/' width='100' alt='Андрій Москаленко: рішення стосовно Яворова потребує багато часу'  style=' border: 1px solid black; margin: 3px; '></a></td><td class='video'  style='font-weight: bold;'><a href='/48678-zhittya-kuchmi-vartuye-1-mlrd-dolarv.html'><img src='/members/uploads/posts/2014-12/1419002158_1.jpg' width='100' alt='Життя Кучми вартує 1 млрд. доларів (ВІДЕО)'  style=' border: 1px solid black; margin: 3px; '></a></td><tr><td colspan='2' class='bgwhite catnews'><img src='/images/icons/video_icon16a.png'>&nbsp;<a href='/62690-vdeotranslyacya-z-andryem-moskalenko.html' style='vertical-align: top;'>Андрій Москаленко: рішення стосовно Яворова потребує багато часу</a></td></tr><tr><td colspan='2' class='bgwhite catnews'><img src='/images/icons/video_icon16a.png'>&nbsp;<a href='/48678-zhittya-kuchmi-vartuye-1-mlrd-dolarv.html' style='vertical-align: top;'>Життя Кучми вартує 1 млрд. доларів (ВІДЕО)</a></td></tr></tr></table>
				</td>
			</tr></table>

<!-- Cached copy, generated 04:36 -->
			<table border='0' cellpadding='0' cellspacing='0' width='226' id='blockdark'>
				<tr><td class='bgreddark' width="210" height='20'>&nbsp;&nbsp;&nbsp;Газета №35 (55) / 2014</td><td class='bgreddark'>&nbsp;</td></tr>
				<tr><td class='bgwhite' colspan='2' style="background: #ffffff url('/images/cornerred1.png') no-repeat; padding: 5px;" width="226">

				<center>
				<a href='/48643-35-55-2014.html'><a rel="nofollow" href="http://issuu.com/mediastar/docs/mediastar_35_55__8425003a5375d3/1" target="_blank"><!--dle_image_begin:http://www.mediastar.net.ua/members/uploads/posts/2014-12/1418894518_111.gif|left--><img src="http://www.mediastar.net.ua/members/uploads/posts/2014-12/1418894518_111.gif" align="left" alt="№35 (55) / 2014 " title="№35 (55) / 2014 "  /><!--dle_image_end--></a><br />				<br/>переглянути</a><br/></center>


				</td>
			</tr></table>

<!-- Cached copy, generated 04:35 -->

			<table border='0' cellpadding='0' cellspacing='0' width='226' id='blockdark'>
				<tr><td class='bgreddarkwt1' width="210" height='24'>&nbsp;&nbsp;&nbsp;<a href="/videobroadcast/">Відеотрансляції</a></td><td class='bgreddarkwt1'><a href='/videobroadcast/rss.xml'><img src='/images/social_icons/RSS16.png' class='rssbutton' alt='Відеотрансляції' /></a></td></tr>
				<tr><td class='bgwhite' colspan='2' style="background: #ffffff url('/images/cornerred1.png') no-repeat" width="226">
				<table><tr><td class='video'  style='font-weight: bold;'><a href='/62690-vdeotranslyacya-z-andryem-moskalenko.html'><img src='/members/uploads/posts/' width='100' alt='Андрій Москаленко: рішення стосовно Яворова потребує багато часу'  style=' border: 1px solid black; margin: 3px; '></a></td><td class='video' ><a href='/48189-vdeotranslyacya-z-vasilem-goranom.html'><img src='/members/uploads/posts/2014-11/1417106290_3.jpg' width='100' alt='Відеотрансляція з Василем Гораном'  style=' border: 1px solid black; margin: 3px; '></a></td><tr><td colspan='2' class='bgwhite catnews'><img src='/images/icons/video_icon1.gif'>&nbsp;<a href='/62690-vdeotranslyacya-z-andryem-moskalenko.html' style='vertical-align: top;'>Андрій Москаленко: рішення стосовно Яворова потребує багато часу</a></td></tr><tr><td colspan='2' class='bgwhite catnews'><img src='/images/icons/video_icon1.gif'>&nbsp;<a href='/48189-vdeotranslyacya-z-vasilem-goranom.html' style='vertical-align: top;'>Відеотрансляція з Василем Гораном</a></td></tr></tr></table>

				</td>
			</tr></table>


            <table border='0' cellpadding='0' cellspacing='0' width='226' id='blockdark'>
				<tr><td class='bgwhite' width="226"><noindex><nofollow>


				</nofollow></noindex></td>
			</tr></table>


			<table border='0' cellpadding='0' cellspacing='0' width='226' id='blockdark'>
				<tr><td class='bgreddark' width="210" height='20'>&nbsp;&nbsp;&nbsp;<a href="/criminal/">Кримінал</a></td><td class='bgreddark'><a href='/criminal/rss.xml'><img src='/images/social_icons/RSS16.png' class='rssbutton' alt='Кримінал' /></a></td></tr>
				<tr><td class='bgwhite' colspan='2' style="background: url('/images/cornerred1.png') no-repeat" width="226">
			    <table height='100%'><tr><td class='catnews' colspan='2'><a href='/109731-zvaltuvannya-ta-vbivstvo-na-zolochvschin-spravu-skerovano-do-sudu.html'>Зґвалтування та вбивство на Золочівщині: справу скеровано до суду...</a> </td></tr><tr><td class='catnewsdate'>30-12-2021, 14:14 </td><td class='catnewsmore'><a href='/109731-zvaltuvannya-ta-vbivstvo-na-zolochvschin-spravu-skerovano-do-sudu.html'>&nbsp;>>>&nbsp;</a></td></tr><tr><td class='catnews' colspan='2'><a href='/109585-bbc-vyskov-myanmi-skoyuvali-masov-vbivstva-mirnih-zhitelv.html'>BBC: Військові М’янми скоювали масові вбивства мирних жителів...</a> </td></tr><tr><td class='catnewsdate'>20-12-2021, 07:27 </td><td class='catnewsmore'><a href='/109585-bbc-vyskov-myanmi-skoyuvali-masov-vbivstva-mirnih-zhitelv.html'>&nbsp;>>>&nbsp;</a></td></tr><tr><td class='catnews' colspan='2'><a href='/109448-dovchne-pozbavlennya-vol-za-umisne-vbivstvo-rozkrito-spravu-18-rchnoyi-davnini.html'>Довічне позбавлення волі за умисне вбивство – розкрито справу 18-річної давнини...</a> </td></tr><tr><td class='catnewsdate'>09-12-2021, 15:08 </td><td class='catnewsmore'><a href='/109448-dovchne-pozbavlennya-vol-za-umisne-vbivstvo-rozkrito-spravu-18-rchnoyi-davnini.html'>&nbsp;>>>&nbsp;</a></td></tr></table>
				</td>
			</tr></table>

			<table border='0' cellpadding='0' cellspacing='0' width='226' id='blockdark'>
				<tr><td class='bgreddark' width="210" height='20'>&nbsp;&nbsp;&nbsp;<a href="/zdorovja/">Здоров'я</a></td><td class='bgreddark'><a href='/zdorovja/rss.xml'><img src='/images/social_icons/RSS16.png' class='rssbutton' alt='Здоров'я' /></a></td></tr>
				<tr><td class='bgwhite' colspan='2' style="background: url('/images/cornerred1.png') no-repeat" width="226">
				<table height='100%'><tr><td class='catnews' colspan='2'><a href='/109922-u-svt-viyavili-rekordn-35-mlyona-covid-vipadkv.html'>У світі виявили рекордні 3,5 мільйона COVID-випадків...</a> </td></tr><tr><td class='catnewsdate'>21-01-2022, 07:35 </td><td class='catnewsmore'><a href='/109922-u-svt-viyavili-rekordn-35-mlyona-covid-vipadkv.html'>&nbsp;>>>&nbsp;</a></td></tr><tr><td class='catnews' colspan='2'><a href='/109886-u-britanyi-nayvischiy-pokaznik-smertnost-vd-covid-z-lyutogo-minulogo-roku.html'>У Британії – найвищий показник смертності від Covid із лютого минулого року...</a> </td></tr><tr><td class='catnewsdate'>19-01-2022, 07:43 </td><td class='catnewsmore'><a href='/109886-u-britanyi-nayvischiy-pokaznik-smertnost-vd-covid-z-lyutogo-minulogo-roku.html'>&nbsp;>>>&nbsp;</a></td></tr><tr><td class='catnews' colspan='2'><a href='/109884-za-tizhden-zahvoryuvanst-na-covid-u-svt-zrosla-na-20-vooz.html'>За тиждень захворюваність на Covid у світі зросла на 20% – ВООЗ...</a> </td></tr><tr><td class='catnewsdate'>19-01-2022, 07:37 </td><td class='catnewsmore'><a href='/109884-za-tizhden-zahvoryuvanst-na-covid-u-svt-zrosla-na-20-vooz.html'>&nbsp;>>>&nbsp;</a></td></tr></table>
				</td>
			</tr></table>




            <table border='0' cellpadding='0' cellspacing='0' width='226' id='blockdark'>
				<tr><td class='bgwhite' width="226">
			    <img src='/images/banners/printing-press1.jpg' width='224' class='banner1'>



				</td>
			</tr>
		<tr><td><style type="text/css">
div.c4e745-block {                              
	   
	                           
	padding: 5px !important;                    
	font-size: 10px !important;                 
	   
	line-height: normal !important;             
}
div.c4e745-l {                                  
	text-align: left !important;                
	font-size:inherit !important;               
}
div.c4e745-l .block-c4e745-l {                  
	padding: 5px !important;                    
	text-align: inherit !important;             
	font-size: inherit !important;              
	line-height: inherit !important;            
	display: block;                             
}
div.c4e745-l a {                                
	color: #640F07 !important;                  
	font-weight: normal;                        
	font-size: inherit !important;              
	line-height: inherit !important;            
}
div.c4e745-l .text-c4e745-l {                   
	color: #000000 !important;                  
	padding: 3px 0 !important;                  
	font-weight: normal;                        
	font-size: inherit !important;              
	line-height: inherit !important;            
}
div.c4e745-l .host-c4e745-l {                   
	color: #006600;                             
	font-weight: normal;                        
	font-size: inherit !important;              
	line-height: inherit !important;            
}
div.c4e745-block .clear-c4e745-l {              
	clear:both;                                 
}</style>
<script type="text/javascript">//<![CDATA[
function chameleon(){var blockClass="c4e745-line";var delimeter="|";var tmp=document.getElementsByTagName("div");var l=tmp.length;var divs=[];var countBlock=0;for(var i=0;i<l;i++){if(tmp[i].className=="c4e745-line"){with(tmp[i]){id="c4e745-l-"+countBlock}countBlock++}if(tmp[i].className=="c4e745-l"){with(tmp[i]){id="c4e745-l-to-"+(countBlock-1)}}}for(var i=0;i<countBlock;i++){var o=document.getElementById("c4e745-l-"+i);if(!o||o==undefined){continue}var to=document.getElementById("c4e745-l-to-"+i);if(!to||to==undefined){continue}var text=this.trim(o.innerHTML);if(text==""){continue}var tmp=text.split(delimeter);var links=[];for(var j=0;j<tmp.length;j++){var l=this.GetContext(tmp[j]);if(l!==null){links[j]=l}}this.ShowBlock(links,o,to)}}chameleon.prototype.ShowBlock=function(links,o,to){var a,hBlock;for(var i=0;i<links.length;i++){hBlock=this.ce("DIV");with(hBlock){className="block-c4e745-l"}tDiv=this.ce("DIV");a=this.ce("A");a.target='_blank';a.href=links[i].url;a.appendChild(this.ctn(links[i].title));tDiv.appendChild(a);hBlock.appendChild(tDiv);tDiv=this.ce("DIV");with(tDiv){className="text-c4e745-l"}tDiv.appendChild(this.ctn(links[i].text));hBlock.appendChild(tDiv);tDiv=this.ce("DIV");with(tDiv){className="host-c4e745-l"}tDiv.appendChild(this.ctn(links[i].site));hBlock.appendChild(tDiv);to.appendChild(hBlock)}o.innerHTML="";o.parentNode.removeChild(o);to.removeAttribute("id")};chameleon.prototype.GetContext=function(a){a=this.trim(a.replace(/\s+/," "));if(a.match(/(.*)<a [^>]*href=["]([^"]+)"[^>]*>([^<]*)<\/a>(.*)/i)===null){return null}var e=RegExp.$1==""?RegExp.$4:RegExp.$1+RegExp.$3+RegExp.$4;var c=RegExp.$2;var d=RegExp.$3;if(e==""){e=d}var b=c.replace(/^http:\/\//i,"");b=b.replace(/\/.*$/i,"");b=b.replace(/^www\./i,"");return{url:c,title:d,text:e,site:b}};chameleon.prototype.trim=function(a){return a.length>0?a.replace(/(^\s+|\s+$)/,""):""};chameleon.prototype.ce=function(a){return document.createElement(a)};chameleon.prototype.ctn=function(a){return document.createTextNode(a)};function myInitLinks(){new chameleon()}if(typeof window.addEventListener!="undefined"){window.addEventListener("load",myInitLinks,false)}else{if(typeof window.attachEvent!="undefined"){window.attachEvent("onload",myInitLinks)}};//]]</script>
<!--lm_php_ver=1.1--><!-- <ml_code></ml_code> --><!--<ml_code_response><ml_getver>6.3.3</ml_getver></ml_code_response>--><!-- <ml_code></ml_code> --><!--<ml_code_response><ml_getver>6.3.3</ml_getver></ml_code_response>--><!--1101048251267--><!--3cf2f50e--><!--9c7ec26b--><!--9c7ec26b--><!--da5bb5de--><!--<ingots><ingots><ingots_version>2.2</ingots_version></ingots></ingots>--><!--<ingots><ingots><ingots_fversion>2.2f</ingots_fversion></ingots></ingots>--><!--<kappusto><kappusto><kappusto_version>1.3.3</kappusto_version></kappusto></kappusto>--><!--<megaindex_noindex></megaindex_noindex>--><!--35aab--><!-- links will appear here --><div class="c4e745-block"><div class="c4e745-line">  на нашем сайте возможно купить спецодежду недорого <a href="https://kontakt-92.com.ua/ru/" target="_blank">https://kontakt-92.com.ua/ru/</a>  </div><div class="c4e745-l"><script type="text/javascript">var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()</script></div><div class="clear-c4e745-l"></div></div></td></tr>
	</table>





</td>

<!-- Content START -->
<td class='bgsuperlight' width='535' valign='top'>

 <table border='0' cellpadding='' cellspacing='0' width='526' id='blockgrey'>
	<tr>
	<td class='bgwhite'>
			<table border='0' cellpadding='0' cellspacing='0' width='523' id='blockdark1'>
				<!--<tr><td class='bgreddarkwt1' width="516" height='20'>&nbsp;&nbsp;&nbsp;Виявлення кримінальних правопорушень у сфері охорони навколишнього природного середовища перебуває на постійному контролі в Золочівській окружній прокуратурі</td><td class='bgreddark'><img src='images/social_icons/RSS16.png' class='rssbutton'></td></tr>-->
				<tr><td class='bgwhite' colspan='2' style="background: url('/images/cornerred.png') no-repeat; border-top: 1px solid #640F07;" width="100%">
			    <table width='100%' cellpadding='0' cellspacing='0'><tr><td class='articletitle' colspan='3'><h1>Виявлення кримінальних правопорушень у сфері охорони навколишнього природного середовища перебуває на постійному контролі в Золочівській окружній прокуратурі</h1></td></tr><tr><td class='articlecat' width='270'><a href='/suspilstvo/'>Суспільство</a> | 21-01-2022, 12:09</td><td class='articlecat1'><img src='/images/icons/028.png' style='border:0;vertical-align:middle;' alt='Коментарів: 0'>&nbsp;0 <img src='/images/icons/book_open.png' style='border:0;vertical-align:middle;' alt='Переглядів: 109'>&nbsp;109 &nbsp;&nbsp;&nbsp;</td><td class='articlecat1' width='120'>
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_compact"></a>
</div>

<!-- AddThis Button END -->

</td></tr><tr><td class='articleview' colspan='3'><br /><br /><br /> <br /><br />Прокурорами Золочівської окружної прокуратури лише впродовж одного місяця виявлено та скеровано до суду 3 обвинувальні акти відносно трьох осіб, які незаконно здійснили порубку деревини на об’єкті природно-заповідного фонду (ч.3 ст. 246 КК України).<br /><br />Відтак, впродовж грудня 2021 – січня 2022 року місцевими мешканцями на території природно-заповідного фонду здійснено незаконну порубку семи дерев породи сосна, чим порушено встановлений порядок охорони, раціонального використання і відтворення лісів.<br /><br /> <br /><br />Примітка: відповідно до ст.62 Конституції України особа вважається невинуватою у вчиненні злочину і не може бути піддана кримінальному покаранню, доки її вину не буде доведено в законному порядку і встановлено обвинувальним вироком суду.<br /><br /> <br /><br />Відділ інформаційної політики<br /><br />Львівської обласної прокуратури<br /><br /> <br /><br /> </td></tr><tr><td class='articleview' style='text-align: center;' colspan='3'><table width='500'><tr><td style='padding-left: 170px;'><div class="addthis_toolbox addthis_32x32_style addthis_default_style addthis_centerstyle" >
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_button_email"></a>
    <a class="addthis_button_google"></a>
    <a class="addthis_button_compact"></a>
</div>


</td></tr></table></td></tr><tr><td class='catnewsviewseparator' colspan='3'></td></tr></table>

				</td>
			</tr>
			<tr><td>
			   </td>
			</tr>
			</table>
</td>
</tr></table>





			<table border='0' cellpadding='0' cellspacing='0' width='526' id='blockdark'>
				<tr><td class='bgreddarkwt1' width="210" height='24'>&nbsp;&nbsp;&nbsp;<a href="/suspilstvo/">Новини по темі: Суспільство</a></td></tr>
				<tr><td class='bgwhite' colspan='2' style="background: #ffffff url('/images/cornerred1.png') no-repeat" width="226">
<table height='100%'><tr><td class='catnews1' colspan='2'><a href='/109934-u-radehov-vikrito-mscevogo-meshkancya-yakiy-zaymavsya-zbutom-narkotikv.html'>У Радехові викрито місцевого мешканця, який займався збутом наркотиків...</a> </td></tr><tr><td class='catnewsdate'>21-01-2022, 15:26 </td><td class='catnewsmore'><a href='/109934-u-radehov-vikrito-mscevogo-meshkancya-yakiy-zaymavsya-zbutom-narkotikv.html'>&nbsp;>>>&nbsp;</a></td></tr><tr><td class='catnews1' colspan='2'><a href='/109929-protyagom-minulogo-roku-do-derzhavnogo-byudzhetu-nadyshlo-mayzhe-21-mln-grn-akciznogo-podatku-z-vvezenih-na-mitnu-teritoryu-ukrayini-pdakciznih-tovarv.html'>Протягом минулого року до державного бюджету надійшло майже 21 млн грн акцизного податку з ввезених на митну територію України підакцизних товарів...</a> </td></tr><tr><td class='catnewsdate'>21-01-2022, 14:38 </td><td class='catnewsmore'><a href='/109929-protyagom-minulogo-roku-do-derzhavnogo-byudzhetu-nadyshlo-mayzhe-21-mln-grn-akciznogo-podatku-z-vvezenih-na-mitnu-teritoryu-ukrayini-pdakciznih-tovarv.html'>&nbsp;>>>&nbsp;</a></td></tr><tr><td class='catnews1' colspan='2'><a href='/109928-stihyne-smttyezvalische-u-truskavc-z-zbitkami-u-mayzhe-70-mln-grn-pdozryuyetsya-eksdirektorka-pdpriyemstva.html'>Стихійне сміттєзвалище у Трускавці із збитками у майже 70 млн грн – підозрюється ексдиректорка підприємства...</a> </td></tr><tr><td class='catnewsdate'>21-01-2022, 14:36 </td><td class='catnewsmore'><a href='/109928-stihyne-smttyezvalische-u-truskavc-z-zbitkami-u-mayzhe-70-mln-grn-pdozryuyetsya-eksdirektorka-pdpriyemstva.html'>&nbsp;>>>&nbsp;</a></td></tr><tr><td class='catnews1' colspan='2'><a href='/109927-zbut-narkotikv-u-lvvskomu-szo-spravu-skerovano-do-sudu.html'>Збут наркотиків у львівському СІЗО – справу скеровано до суду...</a> </td></tr><tr><td class='catnewsdate'>21-01-2022, 12:34 </td><td class='catnewsmore'><a href='/109927-zbut-narkotikv-u-lvvskomu-szo-spravu-skerovano-do-sudu.html'>&nbsp;>>>&nbsp;</a></td></tr><tr><td class='catnews1' colspan='2'><a href='/109925-opodatkuvannya-otrimanogo-spadku-zalezhit-vd-stupenya-spordnennya-spadkodavcya-spadkoyemcya-ta-rezidentskogo-statusu.html'>Оподаткування отриманого спадку залежить від ступеня споріднення спадкодавця і спадкоємця та резидентського статусу...</a> </td></tr><tr><td class='catnewsdate'>21-01-2022, 12:13 </td><td class='catnewsmore'><a href='/109925-opodatkuvannya-otrimanogo-spadku-zalezhit-vd-stupenya-spordnennya-spadkodavcya-spadkoyemcya-ta-rezidentskogo-statusu.html'>&nbsp;>>>&nbsp;</a></td></tr><tr><td class='catnews1' colspan='2'><a href='/109924-viyavlennya-krimnalnih-pravoporushen-u-sfer-ohoroni-navkolishnogo-prirodnogo-seredovischa-perebuvaye-na-postynomu-kontrol-v-zolochvsky-okruzhny-prokuratur.html'>Виявлення кримінальних правопорушень у сфері охорони навколишнього природного середовища перебуває на постійному контролі в Золочівській окружній прокуратурі...</a> </td></tr><tr><td class='catnewsdate'>21-01-2022, 12:09 </td><td class='catnewsmore'><a href='/109924-viyavlennya-krimnalnih-pravoporushen-u-sfer-ohoroni-navkolishnogo-prirodnogo-seredovischa-perebuvaye-na-postynomu-kontrol-v-zolochvsky-okruzhny-prokuratur.html'>&nbsp;>>>&nbsp;</a></td></tr><tr><td class='catnews1' colspan='2'><a href='/109919-vibuh-v-gan-zabrav-zhittya-17-lyudey-zruynuvav-sotn-budvel.html'>Вибух в Гані забрав життя 17 людей і зруйнував сотні будівель...</a> </td></tr><tr><td class='catnewsdate'>21-01-2022, 07:29 </td><td class='catnewsmore'><a href='/109919-vibuh-v-gan-zabrav-zhittya-17-lyudey-zruynuvav-sotn-budvel.html'>&nbsp;>>>&nbsp;</a></td></tr></table>





				</td>
			</tr></table>

<!-- Cached copy, generated 04:30 -->
<table border='0' cellpadding='' cellspacing='3' width='529' id='blockgrey2'>
	<tr>
	<td class='bgwhite' width="50%" height="100%" style='border: 1px solid #D0CCC5;'>
			<table border='0' cellpadding='0' cellspacing='0' width='257' id='blockdark2'  height="100%">
				<tr><td class='bgreddark' width="257" height='20'>&nbsp;&nbsp;&nbsp;<a href="/hot/">Актуально</a></td><td class='bgreddark'><a href='/hot/rss.xml'><img src='/images/social_icons/RSS16.png' class='rssbutton' alt='Актуально' /></a></td></tr>
				<tr><td class='bgwhite' colspan='2' style="background: url('/images/cornerred.png') no-repeat" width="260">
				<table height='100%'><tr><td class='catnews' colspan='2'><a href='/109748-dorog-zhitel-lvvschini-kolektiv-nformagenstva-medastar-schiro-vtaye-vas-z-priydeshnmi-svyatami.html'>Дорогі жителі Львівщини! Колектив інформагенства «Медіастар» щиро вітає вас з прийдешніми святами!...</a> </td></tr><tr><td class='catnewsdate'>31-12-2021, 21:53 </td><td class='catnewsmore'><a href='/109748-dorog-zhitel-lvvschini-kolektiv-nformagenstva-medastar-schiro-vtaye-vas-z-priydeshnmi-svyatami.html'>&nbsp;>>>&nbsp;</a></td></tr><tr><td class='catnews' colspan='2'><a href='/109720-golovn-novini-seredi-noch-perednovorchna-rnbo-obshuki-u-chlenv-yevrosoldarnost.html'>Головні новини середи і ночі: передноворічна РНБО, обшуки у членів "Євросолідарності"...</a> </td></tr><tr><td class='catnewsdate'>30-12-2021, 09:52 </td><td class='catnewsmore'><a href='/109720-golovn-novini-seredi-noch-perednovorchna-rnbo-obshuki-u-chlenv-yevrosoldarnost.html'>&nbsp;>>>&nbsp;</a></td></tr><tr><td class='catnews' colspan='2'><a href='/109698-golovn-novini-vvtorka-noch-sankcyi-proti-vlasnikv-telekanalu-opzzh-omkron-v-kiyev.html'>Головні новини вівторка і ночі: санкції проти власників телеканалу ОПЗЖ, "Омікрон" в Києві...</a> </td></tr><tr><td class='catnewsdate'>29-12-2021, 09:11 </td><td class='catnewsmore'><a href='/109698-golovn-novini-vvtorka-noch-sankcyi-proti-vlasnikv-telekanalu-opzzh-omkron-v-kiyev.html'>&nbsp;>>>&nbsp;</a></td></tr></table>
				</td>
			</tr></table>

	</td>
	<td class='bgwhite' width="50%" height="100%" style='border: 1px solid #D0CCC5;'>
			<table border='0' cellpadding='0' cellspacing='0' width='257' id='blockdark2'  height="100%">
				<tr><td class='bgreddark' width="257" height='20'>&nbsp;&nbsp;&nbsp;<a href="/politika/">Політика</a></td><td class='bgreddark'><a href='/politika/rss.xml'><img src='/images/social_icons/RSS16.png' class='rssbutton' alt='Політика' /></a></td></tr>
				<tr><td class='bgwhite' colspan='2' style="background: url('/images/cornerred.png') no-repeat" width="260">
				<table height='100%'><tr><td class='catnews' colspan='2'><a href='/109923-kitay-rosya-zablokuvali-v-oon-zayavku-ssha-na-sankcyi-proti-pvnchnoyi-koreyi.html'>Китай і Росія заблокували в ООН заявку США на санкції проти Північної Кореї...</a> </td></tr><tr><td class='catnewsdate'>21-01-2022, 07:36 </td><td class='catnewsmore'><a href='/109923-kitay-rosya-zablokuvali-v-oon-zayavku-ssha-na-sankcyi-proti-pvnchnoyi-koreyi.html'>&nbsp;>>>&nbsp;</a></td></tr><tr><td class='catnews' colspan='2'><a href='/109921-cru-naraz-nema-dokazv-nozemnoyi-vdpovdalnost-za-gavanskiy-sindrom.html'>ЦРУ: Наразі нема доказів іноземної відповідальності за “гаванський синдром”...</a> </td></tr><tr><td class='catnewsdate'>21-01-2022, 07:33 </td><td class='catnewsmore'><a href='/109921-cru-naraz-nema-dokazv-nozemnoyi-vdpovdalnost-za-gavanskiy-sindrom.html'>&nbsp;>>>&nbsp;</a></td></tr><tr><td class='catnews' colspan='2'><a href='/109920-ssha-visunuli-zvinuvachennya-v-pratstv-bloruskim-uryadovcyam-cherez-ncident-z-ryanair.html'>США висунули звинувачення в піратстві білоруським урядовцям через інцидент з Ryanair...</a> </td></tr><tr><td class='catnewsdate'>21-01-2022, 07:31 </td><td class='catnewsmore'><a href='/109920-ssha-visunuli-zvinuvachennya-v-pratstv-bloruskim-uryadovcyam-cherez-ncident-z-ryanair.html'>&nbsp;>>>&nbsp;</a></td></tr></table>
				</td>
			</tr></table>

	</td>
</tr></table>


<table border='0' cellpadding='' cellspacing='3' width='529' id='blockgrey2'>
	<tr>
	<td class='bgwhite' width="50%" style='border: 1px solid #D0CCC5;'>
			<table border='0' cellpadding='0' cellspacing='0' width='257' id='blockdark2'>
				<tr><td class='bgreddark' width="257" height='20'>&nbsp;&nbsp;&nbsp;<a href="/ekonomika/">Діловий світ</a></td><td class='bgreddark'><a href='/ekonomika/rss.xml'><img src='/images/social_icons/RSS16.png' class='rssbutton' alt='Діловий світ' /></a></td></tr>
				<tr><td class='bgwhite' colspan='2' style="background: url('/images/cornerred.png') no-repeat" width="260">
				<table height='100%'><tr><td class='catnews' colspan='2'><a href='/109887-kberataka-v-ukrayin-chim-zlamuvali-derzhsayti-ofcyna-versya.html'>Кібератака в Україні: чим "зламували" держсайти – офіційна версія...</a> </td></tr><tr><td class='catnewsdate'>19-01-2022, 07:44 </td><td class='catnewsmore'><a href='/109887-kberataka-v-ukrayin-chim-zlamuvali-derzhsayti-ofcyna-versya.html'>&nbsp;>>>&nbsp;</a></td></tr><tr><td class='catnews' colspan='2'><a href='/109829-nacrada-viklyuchila-kanal-vh-1-european-z-perelku-dozvolenih-dlya-retranslyacyi-v-ukrayin.html'>Нацрада виключила канал "VH 1 European" з переліку дозволених для ретрансляції в Україні...</a> </td></tr><tr><td class='catnewsdate'>14-01-2022, 06:23 </td><td class='catnewsmore'><a href='/109829-nacrada-viklyuchila-kanal-vh-1-european-z-perelku-dozvolenih-dlya-retranslyacyi-v-ukrayin.html'>&nbsp;>>>&nbsp;</a></td></tr><tr><td class='catnews' colspan='2'><a href='/109717-mask-zaperechiv-scho-yogo-suputniki-vitsnyayut-konkurentv.html'>Маск заперечив, що його супутники витісняють конкурентів...</a> </td></tr><tr><td class='catnewsdate'>30-12-2021, 09:44 </td><td class='catnewsmore'><a href='/109717-mask-zaperechiv-scho-yogo-suputniki-vitsnyayut-konkurentv.html'>&nbsp;>>>&nbsp;</a></td></tr></table>
				</td>
			</tr></table>

	</td>
	<td class='bgwhite' width="50%" style='border: 1px solid #D0CCC5;'>
			<table border='0' cellpadding='0' cellspacing='0' width='257' id='blockdark2'>
				<tr><td class='bgreddark' width="257" height='20'>&nbsp;&nbsp;&nbsp;<a href="/suspilstvo/">Суспільство</a></td><td class='bgreddark'><a href='/suspilstvo/rss.xml'><img src='/images/social_icons/RSS16.png' class='rssbutton' alt='Суспільство' /></a></td></tr>
				<tr><td class='bgwhite' colspan='2' style="background: url('/images/cornerred.png') no-repeat" width="260">
				<table height='100%'><tr><td class='catnews' colspan='2'><a href='/109934-u-radehov-vikrito-mscevogo-meshkancya-yakiy-zaymavsya-zbutom-narkotikv.html'>У Радехові викрито місцевого мешканця, який займався збутом наркотиків...</a> </td></tr><tr><td class='catnewsdate'>21-01-2022, 15:26 </td><td class='catnewsmore'><a href='/109934-u-radehov-vikrito-mscevogo-meshkancya-yakiy-zaymavsya-zbutom-narkotikv.html'>&nbsp;>>>&nbsp;</a></td></tr><tr><td class='catnews' colspan='2'><a href='/109929-protyagom-minulogo-roku-do-derzhavnogo-byudzhetu-nadyshlo-mayzhe-21-mln-grn-akciznogo-podatku-z-vvezenih-na-mitnu-teritoryu-ukrayini-pdakciznih-tovarv.html'>Протягом минулого року до державного бюджету надійшло майже 21 млн грн акцизного податку з ввезених на митну територію України підакцизних товарів...</a> </td></tr><tr><td class='catnewsdate'>21-01-2022, 14:38 </td><td class='catnewsmore'><a href='/109929-protyagom-minulogo-roku-do-derzhavnogo-byudzhetu-nadyshlo-mayzhe-21-mln-grn-akciznogo-podatku-z-vvezenih-na-mitnu-teritoryu-ukrayini-pdakciznih-tovarv.html'>&nbsp;>>>&nbsp;</a></td></tr><tr><td class='catnews' colspan='2'><a href='/109928-stihyne-smttyezvalische-u-truskavc-z-zbitkami-u-mayzhe-70-mln-grn-pdozryuyetsya-eksdirektorka-pdpriyemstva.html'>Стихійне сміттєзвалище у Трускавці із збитками у майже 70 млн грн – підозрюється ексдиректорка підприємства...</a> </td></tr><tr><td class='catnewsdate'>21-01-2022, 14:36 </td><td class='catnewsmore'><a href='/109928-stihyne-smttyezvalische-u-truskavc-z-zbitkami-u-mayzhe-70-mln-grn-pdozryuyetsya-eksdirektorka-pdpriyemstva.html'>&nbsp;>>>&nbsp;</a></td></tr></table>
				</td>
			</tr></table>

	</td>
</tr></table>
<table border='0' cellpadding='' cellspacing='3' width='529' id='blockgrey2'>
	<tr>
	<td class='bgwhite' width="50%" style='border: 1px solid #D0CCC5;'>
			<table border='0' cellpadding='0' cellspacing='0' width='257' id='blockdark2'>
				<tr><td class='bgreddark' width="257" height='20'>&nbsp;&nbsp;&nbsp;<a href="/vlada/">Влада</a></td><td class='bgreddark'><a href='/vlada/rss.xml'><img src='/images/social_icons/RSS16.png' class='rssbutton' alt='Влада' /></a></td></tr>
				<tr><td class='bgwhite' colspan='2' style="background: url('/images/cornerred.png') no-repeat" width="260">
				<table height='100%'><tr><td class='catnews' colspan='2'><a href='/109004-pdsankcyniy-medvedchuk-prodovzhiv-rekonstrukcyu-svogo-palacu-shemi.html'>Підсанкційний Медведчук продовжив реконструкцію свого палацу – "Схеми"...</a> </td></tr><tr><td class='catnewsdate'>12-11-2021, 07:31 </td><td class='catnewsmore'><a href='/109004-pdsankcyniy-medvedchuk-prodovzhiv-rekonstrukcyu-svogo-palacu-shemi.html'>&nbsp;>>>&nbsp;</a></td></tr><tr><td class='catnews' colspan='2'><a href='/108197-u-lvov-lyudi-z-vadami-sluhu-otrimayut-materalnu-dopomogu.html'>У Львові люди з вадами слуху отримають матеріальну допомогу...</a> </td></tr><tr><td class='catnewsdate'>27-09-2021, 13:11 </td><td class='catnewsmore'><a href='/108197-u-lvov-lyudi-z-vadami-sluhu-otrimayut-materalnu-dopomogu.html'>&nbsp;>>>&nbsp;</a></td></tr><tr><td class='catnews' colspan='2'><a href='/105100-shmigal-anonsuvav-mayzhe-pv-mlyona-doz-vakcini-pfizer-dlya-osvtyan.html'>Шмигаль анонсував майже пів мільйона доз вакцини Pfizer для освітян...</a> </td></tr><tr><td class='catnewsdate'>17-05-2021, 07:44 </td><td class='catnewsmore'><a href='/105100-shmigal-anonsuvav-mayzhe-pv-mlyona-doz-vakcini-pfizer-dlya-osvtyan.html'>&nbsp;>>>&nbsp;</a></td></tr></table>
				</td>
			</tr></table>

	</td>
	<td class='bgwhite' width="50%" style='border: 1px solid #D0CCC5;'>
			<table border='0' cellpadding='0' cellspacing='0' width='257' id='blockdark2'>
				<tr><td class='bgreddark' width="257" height='20'>&nbsp;&nbsp;&nbsp;<a href="/kultura/">Культура</a></td><td class='bgreddark'><a href='/kultura/rss.xml'><img src='/images/social_icons/RSS16.png' class='rssbutton' alt='Культура' /></a></td></tr>
				<tr><td class='bgwhite' colspan='2' style="background: url('/images/cornerred.png') no-repeat" width="260">
				<table height='100%'><tr><td class='catnews' colspan='2'><a href='/109755-rekord-na-vano-frankvschin-mayzhe-45-tisyach-osb-vikonali-kolyadku.html'>Рекорд на Івано-Франківщині: майже 4,5 тисячі осіб виконали колядку...</a> </td></tr><tr><td class='catnewsdate'>10-01-2022, 07:37 </td><td class='catnewsmore'><a href='/109755-rekord-na-vano-frankvschin-mayzhe-45-tisyach-osb-vikonali-kolyadku.html'>&nbsp;>>>&nbsp;</a></td></tr><tr><td class='catnews' colspan='2'><a href='/109752-u-kitayi-cherez-zemletrus-obvalilasya-chastina-velikoyi-stni.html'>У Китаї через землетрус обвалилася частина Великої стіни...</a> </td></tr><tr><td class='catnewsdate'>10-01-2022, 07:34 </td><td class='catnewsmore'><a href='/109752-u-kitayi-cherez-zemletrus-obvalilasya-chastina-velikoyi-stni.html'>&nbsp;>>>&nbsp;</a></td></tr><tr><td class='catnews' colspan='2'><a href='/109007-upc-mp-hoche-virshennya-ukrayinskogo-cerkovnogo-pitannya.html'>УПЦ МП хоче "вирішення українського церковного питання"...</a> </td></tr><tr><td class='catnewsdate'>12-11-2021, 07:38 </td><td class='catnewsmore'><a href='/109007-upc-mp-hoche-virshennya-ukrayinskogo-cerkovnogo-pitannya.html'>&nbsp;>>>&nbsp;</a></td></tr></table>
				</td>
			</tr></table>

	</td>
</tr></table>


<script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=mediastarlv"></script><br />&nbsp;


</td>
<!-- Right START -->
<td class='bgwhite' width='230' valign='top'>
<!-- Cached copy, generated 04:29 -->
<table border='0' cellpadding='0' cellspacing='0' width='226' id='blockdark'>
	<tr><td class='bgreddark' width="226" height='24'>&nbsp;&nbsp;&nbsp;<a href='/index.php?do=gallery&act=1&cid=196'>Фоторепортаж</a></td></tr>
	<tr><td class='bgblack' width="226" align='center'>
	<a href='/index.php?do=gallery&act=1&cid=196'>    <img src="/members/uploads/gallery/comthumb/196/02.jpg" width='200' class='imageblack' /><br />
	</a>
	<p class='bgblack'>
	<a href='/index.php?do=gallery&act=1&cid=196'>Важливий етап злагодження 80-ї бригади</a>    </p>

	</td>
</tr></table>




<table border='0' width='226' class=mst_search><tr><td align='center' valign='middle' class="mst_searchtd">

		<center>
		<form id=form-search name=form-search action='/index.php?do=search' method=post>
		<input class=inputbox alt=search size=20 name=sw value=''>
		<input class=button type=submit value="Пошук" name=Submit>
		</form>
		</td>
</tr></table>




<table border='0' cellpadding='0' cellspacing='0' width='226' id='blockdark'>
	<tr><td class='bgreddark' width="226" height='24'>&nbsp;&nbsp;&nbsp;Останні новини</td></tr>
	<tr><td class='bgwhite' width="226" align='center'>
	<table><tr><td class='allnewsdate' >20:05 </td><td class='allnews' ><a href='/109937-centr-socalnoyi-pdtrimki-dtey-ta-smey-rdn-vdvdali-pracvniki-lvvskoyi-mitnic.html'>Центр соціальної підтримки дітей та сімей «Рідні» відвідали працівники Львівської митниці </a> </td></tr><tr><td class='allnewsdate' >20:03 </td><td class='allnews' ><a href='/109936-u-zarudcyah-vikonali-pdgotovch-roboti-dlya-remontu-centralnoyi-vulic.html'>У Зарудцях виконали підготовчі роботи для ремонту центральної вулиці </a> </td></tr><tr><td class='allnewsdate' >20:00 </td><td class='allnews' ><a href='/109935-minulorch-u-lisinichah-ta-u-pdbrcyah-realzuvali-tri-proyekti-gromadskogo-byudzhetu.html'>Минулоріч у Лисиничах та у Підбірцях реалізували три проєкти Громадського бюджету </a> </td></tr><tr><td class='allnewsdate' >15:26 </td><td class='allnews' ><a href='/109934-u-radehov-vikrito-mscevogo-meshkancya-yakiy-zaymavsya-zbutom-narkotikv.html'>У Радехові викрито місцевого мешканця, який займався збутом наркотиків </a> </td></tr><tr><td class='allnewsdate' >14:51 </td><td class='allnews' ><a href='/109933-z-ponedlka-uchn-5-11-klasv-perehodyat-na-dva-tizhn-na-distancyne-navchannya.html'>Із понеділка учні 5-11 класів переходять на два тижні на дистанційне навчання </a> </td></tr><tr><td class='allnewsdate' >14:48 </td><td class='allnews' ><a href='/109932-cherez-pvtora-tizhn-u-nas-mozhe-buti-pk-zahvoryuvanost-andry-sadoviy.html'>«Через півтора тижні у нас може бути пік захворюваності», - Андрій Садовий </a> </td></tr><tr><td class='allnewsdate' >14:46 </td><td class='allnews' ><a href='/109931-u-mskih-lkarnyah-lvova-oblashtovano-1750-kovdnih-lzhok.html'>У міських лікарнях Львова облаштовано 1750 ковідних ліжок </a> </td></tr><tr><td class='allnewsdate' >14:44 </td><td class='allnews' ><a href='/109930-meshkancv-zaklikayut-buti-ekosvdomimi-ta-pravilno-utilzovuvati-hvoyn-dereva.html'>Мешканців закликають бути екосвідомими та правильно утилізовувати хвойні дерева </a> </td></tr><tr><td class='allnewsdate' >14:38 </td><td class='allnews' ><a href='/109929-protyagom-minulogo-roku-do-derzhavnogo-byudzhetu-nadyshlo-mayzhe-21-mln-grn-akciznogo-podatku-z-vvezenih-na-mitnu-teritoryu-ukrayini-pdakciznih-tovarv.html'>Протягом минулого року до державного бюджету надійшло майже 21 млн грн акцизного податку з ввезених на митну територію України підакцизних товарів </a> </td></tr><tr><td class='allnewsdate' >14:36 </td><td class='allnews' ><a href='/109928-stihyne-smttyezvalische-u-truskavc-z-zbitkami-u-mayzhe-70-mln-grn-pdozryuyetsya-eksdirektorka-pdpriyemstva.html'>Стихійне сміттєзвалище у Трускавці із збитками у майже 70 млн грн – підозрюється ексдиректорка підприємства </a> </td></tr></table>    <br />
	</td>
</tr></table>


<!-- Cached copy, generated 04:33 -->





<!-- Cached copy, generated 04:35 -->
			<table border='0' cellpadding='0' cellspacing='0' width='226' id='blockdark'>
				<tr><td class='bgreddark' colspan='2' width="226" height='20'>&nbsp;&nbsp;&nbsp;<a href="/anons/">Анонси</a></td></tr>
				<tr><td class='bgwhite' colspan='2' style="background: url('/images/cornerred1.png') no-repeat" width="226">
			    <table height='100%'><tr><td class='catnews' colspan='2'><a href='/103492-opodatkuvannya-podarunkovih-sertifkatv-fzichnim-osobam.html'>Оподаткування подарункових сертифікатів фізичним особам...</a> </td></tr><tr><td class='catnewsdate'>10-03-2021, 10:31 </td><td class='catnewsmore'><a href='/103492-opodatkuvannya-podarunkovih-sertifkatv-fzichnim-osobam.html'>&nbsp;>>>&nbsp;</a></td></tr><tr><td class='catnews' colspan='2'><a href='/102616-lvvska-oblasna-rada-prositime-nadati-kapel-trembta-status-naconalnogo-kolektivu.html'>Львівська обласна рада проситиме надати капелі «Трембіта» статус національного колективу...</a> </td></tr><tr><td class='catnewsdate'>03-02-2021, 15:32 </td><td class='catnewsmore'><a href='/102616-lvvska-oblasna-rada-prositime-nadati-kapel-trembta-status-naconalnogo-kolektivu.html'>&nbsp;>>>&nbsp;</a></td></tr><tr><td class='catnews' colspan='2'><a href='/102519-anons.html'>Анонс...</a> </td></tr><tr><td class='catnewsdate'>29-01-2021, 16:37 </td><td class='catnewsmore'><a href='/102519-anons.html'>&nbsp;>>>&nbsp;</a></td></tr></table>
				</td>
			</tr></table>
			<table border='0' cellpadding='0' cellspacing='0' width='226' id='blockdark'>
				<tr><td class='bgreddark' width="210" height='20'>&nbsp;&nbsp;&nbsp;<a href="/vybory2012/">Вибори 2012</a></td><td class='bgreddark'><a href='/vybory2012/rss.xml'><img src='/images/social_icons/RSS16.png' class='rssbutton' alt='Вибори 2012' /></a></td></tr>
				<tr><td class='bgwhite' colspan='2' style="background: url('/images/cornerred1.png') no-repeat" width="226">

					<table height="100%"><tr>
					<tr><td class="popularnews" style="font-weight: bold;">
					<a href="/vybory2012/">Новини</a>
					</td></tr><tr><td class="popularnews" style="font-weight: bold;">
					<a href="/okrugy2012/">Мажоритарні округи</a>
					</td></tr><tr><td class="newsokrugy" style="font-weight: normal;">

						<table><tr><td class="newsokrugy" style="font-weight: normal;">
						<a href="/30912-ovo115.html">ОВО №115</a><br />
						<a href="/30913-ovo116.html">ОВО №116</a><br />
						<a href="/30914-ovo117.html">ОВО №117</a><br />
						<a href="/30915-ovo118.html">ОВО №118</a><br />
						<a href="/30916-ovo119.html">ОВО №119</a><br />
						<a href="/30917-ovo120.html">ОВО №120</a>
						</td><td class="newsokrugy" style="font-weight: normal;">
						<a href="/30918-ovo1121.html">ОВО №121</a><br />
						<a href="/30919-ovo122.html">ОВО №122</a><br />
						<a href="/30920-ovo123.html">ОВО №123</a><br />
						<a href="/30921-ovo124.html">ОВО №124</a><br />
						<a href="/30922-ovo125.html">ОВО №125</a><br />
						<a href="/30923-ovo126.html">ОВО №126</a>
						</td></tr></table>

					</td></tr><tr><td class="popularnews" style="font-weight: bold;">
					<a href="/spysky2012/">Багатомандатний округ</a>
					</td></tr>
					</table>

				</td>
			</tr></table>
<table border='0' cellpadding='0' cellspacing='0'  width='226' id='blockdark'>
	<tr>
	<td class='bgwhite' width='226'>
		
		<!--lm_php_ver=1.1--><!-- <ml_code></ml_code> --><!--<ml_code_response><ml_getver>6.3.3</ml_getver></ml_code_response>--><!-- <ml_code></ml_code> --><!--<ml_code_response><ml_getver>6.3.3</ml_getver></ml_code_response>--><!--1101048251267--><!--3cf2f50e--><!--9c7ec26b--><!--9c7ec26b--><!--da5bb5de--><!--<ingots><ingots><ingots_version>2.2</ingots_version></ingots></ingots>--><!--<ingots><ingots><ingots_fversion>2.2f</ingots_fversion></ingots></ingots>--><!--<kappusto><kappusto><kappusto_version>1.3.3</kappusto_version></kappusto></kappusto>--><!--<megaindex_noindex></megaindex_noindex>--><!--35aab--><!-- links will appear here -->		
</tr>
</table>


<!--
<table border='0' cellpadding='0' cellspacing='0'  width='226' id='blockdark'>
	<tr>
	<td class='bgwhite' width='226'>


	</td>
</tr></table>
-->

            <!--<table border='0' cellpadding='0' cellspacing='0' width='226' id='blockdark'>
				<tr><td class='bgwhite' width="226" style="text-align: center;">
				<noindex><nofollow><a rel="nofollow" href="http://www.sta.lviv.ua" target="_blank" rel="nofollow">
				<img src='/images/banners/DPS_baner3.gif' class='banner1' style="text-align: center; display:block; margin: auto;">
				</a></nofollow></noindex>
				</td>
			</tr></table> -->


            <!--<table border='0' cellpadding='0' cellspacing='0' width='226' id='blockdark'>
				<tr><td class='bgwhite' width="226">
			    <img src='/images/banners/baner_224.jpg' width='224' class='banner1'>
				</td>
			</tr></table>
			
            <table border='0' cellpadding='0' cellspacing='0' width='226' id='blockdark'>
				<tr><td class='bgwhite' width="226">
					<img src='/images/banners/banner_copir.png' width='224' class='banner1'>
				</td>
			</tr></table> -->


   <table border='0' cellpadding='0' cellspacing='0' width='226' id='blockdark'>
				<tr><td class='bgwhite' width="226">
			   <!-- Яндекс.Маркет -->
<!-- Яндекс.Маркет -->
<script type="text/javascript">
yandex_partner_id = 109825;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'market';
yandex_font_size = 1;
yandex_market_type = 'vertical';
yandex_market_limit = 3;
yandex_market_header_bg_color = 'FEEAC7';
yandex_market_title_color = '0000CC';
yandex_market_category_color = '006600';
yandex_market_text_color = '000000';
yandex_market_hover_color = 'FF6666';
document.write('<sc'+'ript type="text/javascript" src="http://an.yandex.ru/system/context.js"></sc'+'ript>');
</script>
				</td>
			</tr></table>

			          


			 

</td>
</tr>
<!-- MAIN END end -->
<!-- menu 1 -->
<tr>
<td class='bgredlight' width='100%'  colspan='3' id='menu1'>&nbsp;&nbsp;<a href="/politika/">Політика</a><img src="/images/separator1.png" class='menu1'  />
<a href="/ekonomika/">Діловий світ</a><img src="/images/separator1.png" class='menu1' />
<a href="/suspilstvo/">Суспільство</a><img src="/images/separator1.png" class='menu1' />
<a href="/pogljad/">Погляд</a><img src="/images/separator1.png" class='menu1' />
<a href="/criminal/">Кримінал</a><img src="/images/separator1.png" class='menu1' />
<a href="/zdorovja/">Здоров'я</a><img src="/images/separator1.png" class='menu1' />
<a href="/kultura/">Культура</a><img src="/images/separator1.png" class='menu1' />
<a href="/sport/">Спорт</a><img src="/images/separator1.png" class='menu1' />
<a href="/turizm/">Туризм</a><img src="/images/separator1.png" class='menu1' />
<a href="/prjama-mova/">Пряма мова</a><img src="/images/separator1.png" class='menu1' />
<a href="/index.php?do=gallery&act=1">Фоторепортаж</a><img src="/images/separator1.png" class='menu1' />
<a href="/lastnews/">Всі новини</a>
</td>

</tr>
<!-- menu 1 end -->
<tr>
<td class='bgmiddle' width='100%' height='24' colspan='3'>&nbsp;&nbsp;
<a href="/">головна</a> &nbsp;|&nbsp;
<a href="/top/">топ</a> &nbsp;|&nbsp;
<a href="/vlada/">влада</a>&nbsp;|&nbsp;
<a href="/hot/">актуально</a> &nbsp;|&nbsp;
<a href="/lviv/">львiв</a> &nbsp;|&nbsp;
<a href="/pres-sluzhba/">прес-cлужба</a> &nbsp;|&nbsp;
<a href="/anons/">анонси</a> &nbsp;|&nbsp;
<a href="/videonews/">відеоновини</a> &nbsp;|&nbsp;
<a href="/videobroadcast/">відеотрансляції</a> &nbsp;|&nbsp;
<a href="/fotonews/">фотоновини</a> &nbsp;|&nbsp;
<a href="/newspaper/">газета</a> &nbsp;|&nbsp;

<!--<a href="/chat/">чат</a>&nbsp;|&nbsp;
<a href="/forum/index.php">форум</a>&nbsp;|&nbsp;
<a href="/pro_nas.html">про нас</a> &nbsp;-->
<a href="/static/pro_nas.html">про нас</a>
</td>

</tr>
<tr>
<td class='bgwhite' width='100%' height='24' colspan='3'><table width='100%'><tr><td class="partners">

<noindex><nofollow>
<a rel="nofollow" target="_blank" href="http://www.zaxid.net"><img src="http://www.zaxid.net/images/but/zaxid88.gif" title="Захід.NET" alt="Інтернет-видання Захід.NET" rel="nofollow" border="0" height="31" width="88" alt="zaxid.net" /></a></nofollow></noindex>
</td><td class="partners">
<noindex><nofollow><a rel="nofollow" href="http://www.zik.com.ua" title="Новини західної України" rel="nofollow"> <img src="http://www.zik.com.ua/knopka-zik.gif" alt="Новини західної України" class="." rel="nofollow" border="0" height="31" width="88" /> </a></nofollow></noindex>
</td><td class="partners"><noindex><nofollow>
<a rel="nofollow" href="http://ratusha.lviv.ua" target="_self" rel="nofollow"><img src="http://ratusha.lviv.ua/logo_ratusha_88x31.gif" rel="nofollow" alt="Газета Ратуша" border="1" height="31" width="88" /></a></nofollow></noindex>
</td><td class="partners"><noindex><nofollow>
<a rel="nofollow" title="Международное агентство информационных расследований" target="_blank" href="http://mair.in.ua/">
<img src="http://mair.in.ua/mair_bn/88_31ru.gif" border="0" height="31" width="88"></a>
</nofollow></noindex></td>
<td class="partners"><noindex><nofollow>
<a rel="nofollow" href="http://www.pressclub.lviv.ua" target="_blank" rel="nofollow">
<img src="http://pressclub.lviv.ua/fileadmin/shablon_sajtu/ima/8831.gif" rel="nofollow" border="0" height="31" width="88" alt="pressclub.lviv.ua" /></a></nofollow></noindex>
</td>
<!--<td class="partners"><noindex><nofollow>
<a rel="nofollow" href="http://www.sta.lviv.ua" target="_blank" rel="nofollow">
<img src="/images/banners/dpa-88-31.jpg" rel="nofollow" border="0" height="31" width="88"></a></nofollow></noindex>
</td>-->
<td class="partners"><noindex><nofollow>
<a rel="nofollow" href="http://yurholding.com/" target="_blank" rel="nofollow">
<img src="/images/banners/yurholding.gif" rel="nofollow" border="1" height="31" width="88" alt="yurholding.com" /></a></nofollow></noindex>
</td>



</tr></table></td>

</tr>

<tr>
<td  class='bgdark' width='100%'  colspan='3'>

<table width='990'><tr><td class='bgdark' width='300'>
&nbsp;&nbsp;&nbsp;© 2008-2012 Медіастар<br />
&nbsp;&nbsp;&nbsp;Передрук матеріалів тільки за наявністю<br />
&nbsp;&nbsp;&nbsp;гіперпосилання на www.mediastar.net.ua
</td>
<td class='bgdark' width='400' align='right'>
<table border="0" cellspacing="0" cellpadding="0"><tr>
<td a align="center" width="90">

<!--LiveInternet counter--><noindex><nofollow><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='http://counter.yadro.ru/hit?t14.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border=0 width=88 height=31><\/a>")//-->
</script></nofollow></noindex><!--/LiveInternet-->


</td><td align="center" width="90">


<!--bigmir)net TOP 100--><noindex><nofollow>
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16799026,s:16799026,t:7,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src=&quot;http://www.bigmir.net/?cl=16799026&quot;;"  ><img src="http://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
//-->
</script>
<noscript>
<a rel="nofollow" href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v16799026&s16799026&t7" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
</nofollow></noindex>
<!--bigmir)net TOP 100-->


</td><td  align="center" width="90">


<!-- I.UA counter --><noindex><nofollow><a rel="nofollow" href="http://www.i.ua/" target="_blank" onclick="this.href='http://i.ua/r.php?37628';" title="Rated by I.UA">
<script type="text/javascript" language="javascript"><!--
iS='<img src="http://r.i.ua/s?u37628&p96&n'+Math.random();
iD=document;iD.cookie="iua=1";if(iD.cookie)iS+='&c1';
try{iHP=document.body.firstChild;
iHP.style.behavior="url('#default#homePage')";
iHP.addBehavior('#default#homePage');
if (iHP.isHomePage(window.location.href))iS+='&o1';
} catch (e) { }
iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
+"&w"+screen.width+'&h'+screen.height
iT=iD.referrer.slice(7);iH=window.location.href.slice(7);
((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
if(iT!=iH.substring(0,iI))iS+='&f'+escape(iD.referrer.slice(7))
iS+='&r'+escape(iH);
iD.write(iS+'" border="0" width="88" height="31" />');
//--></script></a><!-- End of I.UA counter -->
</nofollow></noindex>

</td><td align="center"  width="90">

<noindex><nofollow>
<!--Openstat-->
<span id="openstat2283165"></span>
<script type="text/javascript">
var openstat = { counter: 2283165, image: 87, color: "ff9822", next: openstat };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
<!--/Openstat-->
</nofollow></noindex>

<td align="center"  width="90">

<a rel="nofollow" href="http://yandex.ru/cy?base=0&host=mediastar.net.ua"><img src="http://www.yandex.ru/cycounter?mediastar.net.ua" width="88" height="31" alt="Яндекс цитирования" border="0" /></a>

</td>

</td></tr></table></td></tr></table>


</td>
</tr>

</table>
</center>





<!-- activate tabs with JavaScript -->
<script>
$(function() {
	// :first selector is optional if you have only one tabs on the page
	$(".css-tabs:first").tabs(".css-panes:first > div");
});
</script>


</body>
</html>

